Communautés partenaires en ligne
Communautés partenaires en ligne
Nous sommes le 06 Mai 2021, 00:52

Heures au format UTC + 1 heure [ Heure d’été ]


News News de Jeux vidéo

Plan de Jeux vidéo » Forums : Jeux vidéo

Performances, bugs, ...

 [ 274 sujet(s) ]  Aller à la page 1 ... 3, 4, 5, 6, 7, 8, 9 ... 28

Message
 Sujet du message: app crash impossible d'éxécuter en tant qu'administrateur
MessagePosté: 12 Fév 2010, 18:22 
Bonjour à tous.

Je suis l'heureux détenteur d'une béta pour battlefield bad company 2 cependant un bug provenant de mon pc persiste (appcrash régulié) et je souhaite le régler avant d'acheter le jeu.

J ai posté mon problème sur des forums battlefield qui m ont répondu qu il fallait lancer le lociel en tant qu'administrateur cependant lorsque je fais clic droit-propritété-compatibilité la case est grisé. Deplus l'utilisation de clic droit puis éxécuter en tant qu'admin ...

Lire la suite : app crash impossible d'éxécuter en tant qu'administrateur | Vus : 3242 | Réponses : 5

Haut
 Sujet du message: Je me suis fait hacker
MessagePosté: 03 Fév 2010, 18:06 
Bonjour , je me suis fait hacker mon compte steam il a accès a mon pc il a ouvert le bloc note il ma dit qu'il ma hacker heureusement j'ai réussi a récupérer mon compte steam ( il ma dit qu'il s'est fait hacker son compte steam et il a prit le mien mais il me la redonée ) j'ai des ptite infos sur lui :

-il fait partit d'une team de hack


si k'ai ...

Lire la suite : Je me suis fait hacker | Vus : 2141 | Réponses : 0

Haut
 Sujet du message: World Of Warcraft Crash!!
MessagePosté: 02 Fév 2010, 19:40 
Bounjour a tous. En se moment j'ai quelque problem avec mon ordinateur. Je commence a jouer a World Of Warcraft, je rentre dans le jeu, et puis quelque minutes plus tard 2-5, mon ecran devient tout noir. :( Je ne peut plus rien appuyer et ctrl+alt+delete ne fait rien. La seule chose que je peut faire c'est de l'eteindre par force. ...

Lire la suite : World Of Warcraft Crash!! | Vus : 5561 | Réponses : 17

Haut
 Sujet du message: problème lecteur ce
MessagePosté: 21 Jan 2010, 12:39 
bonjour , je suis nouvelle est j'ai un problème que je n'avais pas en acheter mon ordi equiper de vista
en faite quand je lance un jeu contrairement a avant ou ca l'executer automatiquement maintenant il faut aller dans le poste de travail et cliquer sur le lecteur. au lieu de l'executer ca m'ouvre les dossier. donc ce n'est pas un problème d'execution ?
comment faire s'il vous plais avant j'avais mis les sims 3 ...

Lire la suite : problème lecteur ce | Vus : 2237 | Réponses : 12

Haut
 Sujet du message: erreur materielle video livekernelevent -BCCode 117 [Résolu]
MessagePosté: 10 Jan 2010, 16:13 
Description
Un problème rencontré avec le matériel vidéo a provoqué un dysfonctionnement de Windows.

Signature du problème
Nom d’événement du problème : LiveKernelEvent
Version du système: 6.0.6002.2.2.0.768.3
Identificateur de paramètres régionaux: 1036

Fichiers facilitant la description du problème (certains fichiers ne sont peut-être plus disponibles)
WD-20091207-1911.dmp
sysdata.xml
Version.txt

Afficher une copie temporaire de ces fichiers
Avertissement : Si un virus ou une autre menace à la sécurité a causé le problème, l’ouverture d’une copie des fichiers pourrait ...

Lire la suite : erreur materielle video livekernelevent -BCCode 117 [Résolu] | Vus : 29045 | Réponses : 8

Haut
 Sujet du message: Plantage sur Company of Heroes Anthology
MessagePosté: 09 Jan 2010, 03:15 
Salut à tous.voila j'ai un gros souci avec le jeu CoH Anthology il arrive des fois que le jeu plante que ce soit en solo ou en escarmouche.mais c'est pas fréquent.l'image ce fige et j'ai un windows a cesser de fonctionner, ou un écran noir et ça revient au bureau avec à chaque fois un crash report à relic.donc je l'envoie mais j'ai pas de réponses souvent.j'ai le jeu installé sur mon PC depuis la ...

Lire la suite : Plantage sur Company of Heroes Anthology | Vus : 2507 | Réponses : 0

Haut
 Sujet du message: age of empire III ne veut pas s'installer
MessagePosté: 02 Jan 2010, 19:06 
pour m'aider accedez au sujet "age of empire III ne veut pas s'installer " c'est vraiment urgent alors svp faites en sorte que d'ici 1 fh le probleme soit réglé merci!!!

(rappel du message : Quand j'installe le jeu , tout va bien jusqua la fin du 3eme cd sauf que a la toute fin au niveau du fichier art2 sa bloque et sa me dit de vérifier si j'ai les autorisation ou si le ...

Lire la suite : age of empire III ne veut pas s'installer | Vus : 2047 | Réponses : 0

Haut
 Sujet du message: Age of empire III ne veut pas s'installer
MessagePosté: 02 Jan 2010, 18:47 
Quand j'installe le jeu , tout va bien jusqua la fin du 3eme cd sauf que a la toute fin au niveau du fichier art2 sa bloque et sa me dit de vérifier si j'ai les autorisation ou si le fichier existe !
Je ne comprends pas car ma session est administrateur normalement ...

comme vous êtes des professionnels je me tourne vers vous dans l'espoir que mon sujet ai vite une réponse
Merci d'avance ...

Lire la suite : Age of empire III ne veut pas s'installer | Vus : 2067 | Réponses : 1

Haut
 Sujet du message: PROBLEME AVEC PCSX2 0.9.6
MessagePosté: 01 Jan 2010, 20:43 
bonjour!
j'ai un emulateur PCSX2 0.9.6 mais malheureusement il marche en ralentit!

Lire la suite : PROBLEME AVEC PCSX2 0.9.6 | Vus : 1336 | Réponses : 0

Haut
 Sujet du message: probème jeux starcraft+extention [résolu]
MessagePosté: 25 Déc 2009, 01:16 
bonjour,

ma question et simple ou je pourrais telecharger et installer le prorocolle tcp/ip et le protocol ipx car starcraft en a besoin pour que je puisse jouer en ligne car je ne peut pas actuellement merci pour toute vos réponsse et joyeux noel a tout le monde bonne soiree a tous.

Lire la suite : probème jeux starcraft+extention [résolu] | Vus : 1440 | Réponses : 13

Haut
 [ 274 sujet(s) ]  Aller à la page 1 ... 3, 4, 5, 6, 7, 8, 9 ... 28


10 derniers sujets actifs


Discussions Générales

Pas de nouveau message user control passwords2..?
Voir le dernier message
Pas de nouveau message Mot de passe perdu
Voir le dernier message
Pas de nouveau message Vista, firefox obsolètes!?
Voir le dernier message

Matériels

Pas de nouveau message cordon adaptateur ( ou convertisseur) HDMI-DVI [Résolu]
Voir le dernier message

Logiciels

Pas de nouveau message problème de chargement de logiciels
Voir le dernier message

Sécurité, firewall / Antivirus

Pas de nouveau message accueil nav.com qui devient www.qoqotte.com
Voir le dernier message
Pas de nouveau message Pourquoi le WPA3 est-il si important ?
Voir le dernier message
Pas de nouveau message Mon compte microsoft est piraté !!
Voir le dernier message
Pas de nouveau message Redirection recherche qoqotte / accueil-nav
Voir le dernier message

Réseau / internet

Pas de nouveau message déconnexion au bout de 5 h!?
Voir le dernier message

Connexion

Nom d’utilisateur:   Mot de passe:   Me connecter automatiquement à chaque visite  

Statistiques

Statistiques

104395 message(s) | 16230 sujet(s) | 17378 membre(s)



News News Plan de site Plan de site SitemapIndex SitemapIndex
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Astuces-Internet - FAQ Windows Vista - Développement photos -
Optimiser Windows - Aide Informatique - Photo