Forum-vista : Entraide et dépannage Windows Vista et Windows Seven
http://www.forum-vista.net/forum/

Problème de connexion due au changement d'antivirus? W7
http://www.forum-vista.net/forum/topic17170.html
Page 1 sur 1

Auteur:  Actax [ 17 Juil 2014, 11:07 ]
Sujet du message:  Problème de connexion due au changement d'antivirus? W7

Je sais je suis pas sous le forum pour windows 7 mais il y a un problème d'affichage rendant l'inscription impossible

Bonjour, il à été posté il y a quelque temps une demande ressemblante mais sous vista topic15355.html

Je vais vous expliquer mon problème:
J'ai une tour acheté chez ldlc (une config d'hardware mag)

Hier après ré allumage (très long) je vois qu'il m'est impossible de me connecter à internet une annonce de proxycap "windows initialization ...."
Je vire donc proxycap et redémarre mon pc je n'ai plus de message d'erreur mais toujours pas de connexion et mon pc est digne d'un escargot en rutes.

Deux heures plus tôt j'avais changé Avast par Bitdefender Total security 2013.
Bitdefender me trouvant (je le pense) un faux positif sur un logiciel que j'utilisai régulièrement Je désactive le scan dans le dossier de ce logiciel et redémare mon PC suite à un message de bitdefender me disant de le mettre à jour.
Je la fait et, c'est la que le problème est survenue
Je ne peut pas non plus faire de backup aucune sauvegarde



Résumé de mon problème:
-Pc lent
-Plus de connexion
-le clic droit sur les fichiers ne marche pas souvent (impossibilité donc du mode administrateur,j'y arrive parfois)

Merci d'avance

Sébastien

Page 1 sur 1 Heures au format UTC + 1 heure [ Heure d’été ]
Powered by phpBB® Forum Software © phpBB Group
https://www.phpbb.com/