Forum-vista : Entraide et dépannage Windows Vista et Windows Seven
http://www.forum-vista.net/forum/

Assimil ne s'ouvre plus ! Message d'erreur !
http://www.forum-vista.net/forum/topic17433.html
Page 1 sur 1

Auteur:  flip1200 [ 20 Mar 2016, 11:24 ]
Sujet du message:  Assimil ne s'ouvre plus ! Message d'erreur !

Bonjour,
Hier j'ai fait un nettoyage de mon ordinateur avec CCleaner, ADWCleaner et Spybot et lancé un scan avec Avast.
Depuis, dès que je lance l'application Assimil un message d'erreur s'affiche : "Windows ne parvient pas à accéder au périphérique, au chemin d'accès, ou au fichier spécifié. Vous ne disposé peut-être pas des autorisations nécessaires appropriées pour avoir accès à l'élément"
Cette application a très bien marché pendant 15 jours mais plus maintenant !
Je suis un peu embêté parce que je l'utilise tous les jours.
J'ai essayé de faire une récupération, mais je n'ai pas de point de restauration...

Est-ce que quelqu'un aurait une idée des marches à suivre ?
Je vous remercie d'avance,
Cordialement,
Flip1200

Auteur:  chantal11 [ 21 Mar 2016, 10:16 ]
Sujet du message:  Re: Assimil ne s'ouvre plus ! Message d'erreur !

Bonjour,

Voilà ce que c'est quand on utilise un optimiseur comme CCleaner ou autre !

Désinstalle Assimil, redémarre le système et réinstalle l'application.

Pour info, Spybot est un outil obsolète, tu dois le désinstaller, il prend de la ressource inutilement.

......... et attention aussi à l'utilisation d'outil de désinfection comme AdwCleaner ou autre, il peut y avoir des faux-positifs ou des bugs de version.
Ce n'est pas le type d'outil à utiliser à la légère, comme les optimiseurs d'ailleurs.

@+

Page 1 sur 1 Heures au format UTC + 1 heure [ Heure d’été ]
Powered by phpBB® Forum Software © phpBB Group
https://www.phpbb.com/