Forum-vista : Entraide et dépannage Windows Vista et Windows Seven
http://www.forum-vista.net/forum/

Erreur 5 ou 755 ?!
http://www.forum-vista.net/forum/topic9052.html
Page 1 sur 1

Auteur:  Yves_33 [ 24 Fév 2009, 18:35 ]
Sujet du message:  Erreur 5 ou 755 ?!

Bonsoir,

Savez vous pourquoi quand je lance le volet de windows "gadjets" j'ai une erreur 5 ou 755, et cela me demande un débogage .....

Ci-dessous une imp. ecran de cette erreur ....

Image

Cela se produit surtout quand j'allume le PC, mais pas si je lance le volet quand l'ordi est déja allumé .....

A l'origine cela ne le faisait pas, c'est depuis que j'ai rajouté des gadgets .....

Y a t-il des gadgets qui ne serait pas compatible? ou y a t-il une mise à jour a faire ?

Merci par avance ....

Yves.

Auteur:  bernard53 [ 24 Fév 2009, 18:40 ]
Sujet du message:  Re: Erreur 5 ou 755 ?!

Bonjour

L'idéal dans un cas comme cela est de désinstaller les gadjets rajoutés.

Ensuite faire la réinstallation un par un et voir lequel est coupable. :mrgreen:

Une fois ceci fait, regarde si tu peux le télécharger sur un autre site a tout hasard, ou a un simple re-téléchargement.

fait cet essai et dis nous le résultat.

:coucou:

PS: quand as une mise à jour d'un gadjets , je n'y crois pas trop. :!:

Auteur:  Yves_33 [ 24 Fév 2009, 18:45 ]
Sujet du message:  Re: Erreur 5 ou 755 ?!

Ok merci, je vais faire des essais et je vous donnerais les résultats .....

Page 1 sur 1 Heures au format UTC + 1 heure [ Heure d’été ]
Powered by phpBB® Forum Software © phpBB Group
https://www.phpbb.com/