Forum-vista : Entraide et dépannage Windows Vista et Windows Seven
http://www.forum-vista.net/forum/

Les flux ne s'affichent pas
http://www.forum-vista.net/forum/topic11981.html
Page 1 sur 1

Auteur:  samrouche [ 08 Oct 2009, 22:54 ]
Sujet du message:  Les flux ne s'affichent pas

Bonjour

Malgré plusieurs recherches sur le forum, je n'ai pas réussi à trouver ma solution.
Débutant dans vista et venant du monde XP, je tombe petit à petit sous son charme.
Je désire utiliser le gadget flux pour afficher les nouveautés niveau infos.
Mais rien ne s'affiche malgré mon enregistrement à plusieurs flux.
Qui peut m'aider ?

Auteur:  SYNTAX-ERROR [ 08 Oct 2009, 23:22 ]
Sujet du message:  Re: Les flux ne s'affichent pas

Bonsoir.

Tu t'es inscrit a des flux,mais as tu installé le gadget.??
As tu lu ça: http://windows.microsoft.com/fr-FR/windows-vista/Windows-Sidebar-and-gadgets-overview.

@+

Auteur:  samrouche [ 08 Oct 2009, 23:39 ]
Sujet du message:  Re: Les flux ne s'affichent pas

D'office, si je ne me trompe, ce gadget est fourni avec.
Pour plus d'infos je travaille avec firefox.
J'ai mon cadre qui est bien présent avec comme message "afficher les titres".
Mais même en m'abonnant à plusieurs fluxs, rien n'apparaît.
Je dois avoir oublié quelque chose...mais où ?

Auteur:  SYNTAX-ERROR [ 08 Oct 2009, 23:43 ]
Sujet du message:  Re: Les flux ne s'affichent pas

RE

Oui,mais est il installé dans ton volet le gadget flux.??

@+

Page 1 sur 1 Heures au format UTC + 1 heure [ Heure d’été ]
Powered by phpBB® Forum Software © phpBB Group
https://www.phpbb.com/