Forum-vista : Entraide et dépannage Windows Vista et Windows Seven
http://www.forum-vista.net/forum/

Problème signature dans le panneau de l'utilisateur[resolu]
http://www.forum-vista.net/forum/topic5057.html
Page 1 sur 1

Auteur:  VALFRE [ 29 Juin 2008, 11:33 ]
Sujet du message:  Problème signature dans le panneau de l'utilisateur[resolu]

Bonjour,

J'essaie de mettre une bannière en signature pour faire plus gai :) par le panneau de l'utilisateur mais je n'y arrive pas... :(

Je copie l'image mais je ne peux pas la coller....

Comment faut-il faire ?

Merci d'avance.

++

Auteur:  nardino [ 29 Juin 2008, 11:35 ]
Sujet du message:  Re: Problème signature dans le panneau de l'utilisateur

Bonjour.

Il faut que ton image soit hébergée sur un site et que tu copies l'URL ou adresse de cette image. entre les balises "[img]et[/img]"

Ou bien tu utilises l'hébergement du forum mais tu auras la croix dessus.
@+

Auteur:  VALFRE [ 29 Juin 2008, 12:05 ]
Sujet du message:  Re: Problème signature dans le panneau de l'utilisateur

Merci.

Effectivement, moi j'essayais avec une image que j'ai bricolée et enregistrée dans mes docs....
Une dernière question : quitte à utiliser une bannière qui existe déjà sur le thème de Vista, je suis autorisée à utiliser le logo du forum ?

Auteur:  nardino [ 29 Juin 2008, 19:23 ]
Sujet du message:  Re: Problème signature dans le panneau de l'utilisateur[resolu]

Bonsoir.
Pour moi il n'y a pas d'objection. :wink:
@+

Page 1 sur 1 Heures au format UTC + 1 heure [ Heure d’été ]
Powered by phpBB® Forum Software © phpBB Group
https://www.phpbb.com/