Communautés partenaires en ligne
Communautés partenaires en ligne
Nous sommes le 06 Avr 2020, 19:00

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 4 messages ] 
Auteur Message
MessagePosté: 05 Avr 2009, 20:51 
Hors ligne
Novice
Novice

Inscription: 05 Avr 2009, 20:46
Messages: 3
Bonsoir à tous !

Je suis une bille en informatique donc ne vous moquez pas trop :)
J'ai dû réinstaller Windows Vista sur l'ordi de ma môman, sur les conseils d'un SAV suite à différents problème, et là plus rien n'est installé : plus MSN, plus la connexion Internet... plus rien. Les dossiers persos sont partis dans un sous dossier nommé "Windows old". Bref, la m... !
Devons nous tout réinstaller ? Elle ne retrouve pas le CD d'installation de sa connexion Internet en plus. Y a t'il moyen de récupérer toutes les installs, configs de son ancienne session ??
Merci par avance de votre aide !


Haut
 Profil  
 
MessagePosté: 05 Avr 2009, 20:55 
Hors ligne
Modérateurs
Modérateurs
Avatar de l’utilisateur

Inscription: 05 Fév 2007, 18:38
Messages: 11993
Localisation: Reims
Bonsoir.

C'était malheureusement avant qu'il fallait poser la question. :roll:
Comment te connectes-tu sur le Net ?
Par câble ethernet sur une box ?
Si oui rien à installer si ce n'est le piote de la carte-réseau.
Dans Démarrer, tu tapes devmgmt.msc et Entrer.
Dis-moi si tu vois des alertes sous forme de panneau sur certains d'entre eux.
@+

_________________
Image
Clic sur l'image pour ouvrir le site.


Haut
 Profil  
 
MessagePosté: 05 Avr 2009, 21:21 
Hors ligne
Novice
Novice

Inscription: 05 Avr 2009, 20:46
Messages: 3
Malheureusement je n'ai pas pu poser la question avant, puisque le SAV n'a trouvé que cela comme solution (car plus rien ne fonctionnait sur son portable), donc je n'ai pas eu le choix, et on n'avait pas Internet chez elle pour poser la question car tout était H.S. :cry:
Ca s'est mal goupillé.
Je vais essayer ta solution. Merci de ton aide :)
Sinon, pour info, c'est une connexion wifi Livebox.
Je vous tiens au courant ! Merci encore.


Haut
 Profil  
 
MessagePosté: 06 Avr 2009, 00:36 
Hors ligne
Modérateurs
Modérateurs
Avatar de l’utilisateur

Inscription: 05 Fév 2007, 18:38
Messages: 11993
Localisation: Reims
Bonsoir.
Si tu n'as jamais fait de réinstallation, il faut demander conseil avant, même si c'est à la demande d'un SAV.
Inutile de revenir sur le passé, l'enfant est né il faut l'élever. :mrgreen:
AS-tu réinstallé le pilote de la carte-réseau ?
Je te l'ai demandé sous une autre forme dans ma réponse précédente.
@+

_________________
Image
Clic sur l'image pour ouvrir le site.


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 4 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Aller à:  
cron
News News Plan de site Plan de site SitemapIndex SitemapIndex
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Astuces-Internet - FAQ Windows Vista - Développement photos -
Optimiser Windows - Aide Informatique - Photo