Communautés partenaires en ligne
Communautés partenaires en ligne
Nous sommes le 17 Déc 2018, 01:20

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 29 messages ]  Aller à la page 1, 2  Suivante
Auteur Message
MessagePosté: 11 Mar 2009, 11:51 
Hors ligne
Modérateurs
Modérateurs
Avatar de l’utilisateur

Inscription: 02 Fév 2007, 11:15
Messages: 790
Localisation: Haute-saone
Bonjour à tous,

Après une soirée assez chargée j'ai remis Forum-vista.net en route ce matin.

En effet le serveur sur lequel est hébergé Forum-vista ainsi que Forum-seven.com à été victime d'une attaque.
Dans un premier temps le serveur à servit de relais SPAM, ce qui n'a pas impacté les visiteurs et membres du forum.
Après avoir coupé l'accès à nos ressources mail, les personnes malintentionnées ont passé à la vitesse supérieure en injectant sur la page d'index un code sensé infecté votre machine.

Cette exposition aurait durée 6 heures, hier de 11h à 18h.

Je n'ai pas pour le moment d'information sur le virus distribué, Visiblement les personnes à jours avec leur antivirus n'ont pas été infecté, personnellement j'ai testé avec Kaspersky, ainsi qu'Avast ils ont bloqué le virus.
Si vous avez le filtre anti-hameçonnage activé, idem, j'ai remarqué que l'attaque était bloquée.

Pour les autres utilisateurs, je vous recommanderais de mettre à jour, votre antivirus et de scanner votre machine.

Je suis actuellement en train de sécuriser le serveur mais aussi les applications installées dessus. Visiblement, le pirate serait rentré via une faille de sécurité sur un site de test pas à jour.

Nous regrettons cette attaque et espérons qu'il n'y a pas eu de dégât pour les visiteurs de forum-vista.

Merci de partager les informations et remarques que vous aurez par rapport à ce virus sur ce topic.

Jérémie

_________________
Image


Haut
 Profil  
 
MessagePosté: 11 Mar 2009, 11:55 
Hors ligne
Modérateurs
Modérateurs
Avatar de l’utilisateur

Inscription: 14 Mar 2008, 19:41
Messages: 11970
Localisation: Aude
Bonjour jérémie,

Merci pour ton travail de rétablissement.

Pour ma part, Antivir a bloqué les attaques, mais ce matin, surprise, 95% des sites affichaient une page blanche, que ce soit sur Firefox ou Internet Explorer.
J'ai été dans l'obligation de désinstaller Antivir puis de le ré-installer, pour retrouver un surf normal.
Mes scans Antivir et Malwarebytes sont propres.

@+

_________________
Image
Image La Connaissance s'accroît quand on la partage ! (Socrate)


Haut
 Profil  
 
MessagePosté: 11 Mar 2009, 12:00 
Hors ligne
Modérateurs
Modérateurs
Avatar de l’utilisateur

Inscription: 02 Fév 2007, 11:15
Messages: 790
Localisation: Haute-saone
Bizarre quand même qu'antivir te bloque comme ca, mais je ne connais pas du tout antivir, d'autre cas identiques ?

Merci

_________________
Image


Haut
 Profil  
 
MessagePosté: 11 Mar 2009, 12:18 
Hors ligne
Modérateurs
Modérateurs
Avatar de l’utilisateur

Inscription: 14 Mar 2008, 19:41
Messages: 11970
Localisation: Aude
Bonjour,

J'ai un petit souci avec la page des Mises à jour de sécurité :
http://www.forum-vista.net/securite/maj-vista-89.htm

@+

_________________
Image
Image La Connaissance s'accroît quand on la partage ! (Socrate)


Haut
 Profil  
 
MessagePosté: 11 Mar 2009, 12:33 
Hors ligne
Modérateurs
Modérateurs
Avatar de l’utilisateur

Inscription: 02 Fév 2007, 11:15
Messages: 790
Localisation: Haute-saone
C'est bon ! par contre c'est pas très beau ces caractères un peu bizarre ...
comme : Ã

_________________
Image


Haut
 Profil  
 
MessagePosté: 11 Mar 2009, 12:38 
Hors ligne
Modérateurs
Modérateurs
Avatar de l’utilisateur

Inscription: 14 Mar 2008, 19:41
Messages: 11970
Localisation: Aude
Bonjour,

J'ai pourtant fait comme d'habitude et sur la fiche de création, cela sort bien :roll:
Hier avant que tu déconnectes, la mise à jour rentrée est bien sortie.

@+

_________________
Image
Image La Connaissance s'accroît quand on la partage ! (Socrate)


Haut
 Profil  
 
MessagePosté: 11 Mar 2009, 13:35 
Hors ligne
Support
Support
Avatar de l’utilisateur

Inscription: 25 Avr 2008, 22:05
Messages: 3516
Bonjour a tous

Pas de soucis pour ma part avec Antivir. Par contre impossible de se connecter au site ce midi sur un autre pc.

Résolu avec Ccelaner: nettoyage fichiers temporaires. :mrgreen:

:coucou:

_________________
Bonne visite sur: http://tuto-b.comli.com/


Haut
 Profil  
 
MessagePosté: 11 Mar 2009, 13:40 
Hors ligne
Modérateurs
Modérateurs
Avatar de l’utilisateur

Inscription: 05 Fév 2007, 18:38
Messages: 11993
Localisation: Reims
Bonjour.

Hier je n'ai pas été très dispo et je n'ai pas constaté l'attaque.
Seulement l'avertissement de maintien du site en remplacement de la magnifique page 404.
Le soit j'ai regardé une émission sur les cyber-attaques, diffusée sur la 5, le problème est hélas l'illustration des risques actuels sur le Net.
C'est un peu la rançon du succès pour le forum.
@+

_________________
Image
Clic sur l'image pour ouvrir le site.


Haut
 Profil  
 
MessagePosté: 11 Mar 2009, 13:56 
Hors ligne
Intermédiaire
Intermédiaire
Avatar de l’utilisateur

Inscription: 20 Jan 2009, 02:35
Messages: 300
Localisation: grenoble
salut.
j'ai surfé sur le site pendant la periode d'infection,et je n'ai vu aucun souci de mon coté.
j'ai antivir.
:?: par contre il y a quelques secondes mozilla vient de m'indiquer qu'une appli toolbar ,desolé je n'ai pas retenu le n°, serait suceptible de presenter un risque,et m'a demandé de cliquer pour le desactiver.
j'ai preferé ne rien faire et fermer le message par la croix.
je suis passé regarder dans la console d'erreur de mozilla et je n'ai pas retrouvé ce message ( bizarre )
c'est en surfant sur forum vista.
cela vous dis quelque chose ??

j'oubliais ,je prefere ne pas parler de ces personnes qui nous pourrissent la vie,ça ne ferait que flatter leur egaux ridicule :evil:


Haut
 Profil  
 
MessagePosté: 11 Mar 2009, 14:30 
Hors ligne
Novice
Novice
Avatar de l’utilisateur

Inscription: 30 Oct 2008, 18:18
Messages: 37
Bonjour,

En ce qui me concerne, McAfee entreprise au bureau et Nod32 au privé ont bien bloqué l'attaque !

Pas de dégats.

_________________
Image


Haut
 Profil  
 
MessagePosté: 11 Mar 2009, 17:52 
Hors ligne
Support
Support
Avatar de l’utilisateur

Inscription: 26 Juil 2008, 00:21
Messages: 1955
Localisation: BAYONNE 64
bonjour
pas de soucis de mon coté avec antivir pourtant j'etais sur le site pendant les heures de l'attaque
je fais un scan antivir , malwarebytes au cas ou :|
a plus :coucou:


Haut
 Profil  
 
MessagePosté: 11 Mar 2009, 17:54 
Hors ligne
Intermédiaire
Intermédiaire
Avatar de l’utilisateur

Inscription: 13 Aoû 2008, 13:36
Messages: 359
Bonjour,

J'ai rencontré dans un premier temps un problème de connexion au forum avec Firefox. J'ai ensuite effectué un test avec Internet Explorer qui a bloqué le téléchargement d'un fichier suspect.

Côté antivirus, Nod32 (2.7) n'a rien détecté en temps réel.

Après coups, j'ai effectué un scan avec Nod32 qui n'a pas détecté de virus.


Haut
 Profil  
 
MessagePosté: 11 Mar 2009, 17:56 
Hors ligne
Modérateurs
Modérateurs
Avatar de l’utilisateur

Inscription: 02 Fév 2007, 11:15
Messages: 790
Localisation: Haute-saone
Tout ces messages me rassurent !!!

Visiblement l'attaque n'étais pas si virulente que ca ... a suivre !

_________________
Image


Haut
 Profil  
 
MessagePosté: 11 Mar 2009, 18:54 
Hors ligne
Intermédiaire
Intermédiaire
Avatar de l’utilisateur

Inscription: 12 Mar 2008, 18:39
Messages: 490
Localisation: France
Bonsoir,

Rien non plus pour moi avec Avast!, Windows Defender et Spybot S&D pendant mon surf avec Firefox.

:coucou:

_________________
Image

Image


Haut
 Profil  
 
MessagePosté: 11 Mar 2009, 19:15 
Hors ligne
Modérateurs
Modérateurs
Avatar de l’utilisateur

Inscription: 14 Mar 2008, 19:41
Messages: 11970
Localisation: Aude
Bonjour,

Apparement, tous ceux qui ont été attaqués, l'antivirus a bloqué.
Pour ma part, je n'ai été attaquée que quand je me suis connectée à l'espace Administration Sécurité.
J'ai eu le droit à ceci :

Image

C'est le lendemain, que j'ai eu des problèmes de connexion, alors pour que Papy Deuche, le problème de connexion a suivi immédiatement.

@+

_________________
Image
Image La Connaissance s'accroît quand on la partage ! (Socrate)


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 29 messages ]  Aller à la page 1, 2  Suivante

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Aller à:  
News News Plan de site Plan de site SitemapIndex SitemapIndex
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Astuces-Internet - FAQ Windows Vista - Développement photos -
Optimiser Windows - Aide Informatique - Photo