Communautés partenaires en ligne
Communautés partenaires en ligne
Nous sommes le 01 Déc 2020, 10:21

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 5 messages ] 
Auteur Message
MessagePosté: 14 Déc 2008, 11:42 
Hors ligne
Débutant
Débutant
Avatar de l’utilisateur

Inscription: 23 Juin 2008, 13:22
Messages: 109
Localisation: 34450 vias-plage
bonjour a tous !!

je n'arrive pas a lire mes films divx avi avec windows media player , j'ai bien le son mais pas l'image

c un nouveau pc que je viens d'acquerir vista 64

merci

_________________
http://www.ma-config.com/fr/configurati ... esume.html


Dernière édition par lumio le 14 Déc 2008, 13:53, édité 1 fois.

Haut
 Profil  
 
MessagePosté: 14 Déc 2008, 12:49 
Hors ligne
Support
Support
Avatar de l’utilisateur

Inscription: 15 Oct 2008, 18:26
Messages: 1498
Localisation: IDF
bonjour

As tu mis tes codec à jour pour qu'il fonctionne avec vista 64 ?

_________________
Nous n'héritons pas de la terre de nos ancêtres, nous l'empruntons à nos enfants


Haut
 Profil  
 
MessagePosté: 14 Déc 2008, 13:18 
Hors ligne
Débutant
Débutant
Avatar de l’utilisateur

Inscription: 23 Juin 2008, 13:22
Messages: 109
Localisation: 34450 vias-plage
Bonjour , c'est un ordi avec windows 64 préinstallé donc je suppose que les logiciels sont configurés pour !!! mais bon dans le doute

_________________
http://www.ma-config.com/fr/configurati ... esume.html


Haut
 Profil  
 
MessagePosté: 14 Déc 2008, 13:22 
Hors ligne
Modérateurs
Modérateurs
Avatar de l’utilisateur

Inscription: 05 Fév 2007, 18:38
Messages: 11993
Localisation: Reims
Bonjour,
Si ce sont des fichiers *.avi, ,les codecs ne sont pas installés d'usine.
Voici un pack :
http://yatoshi.com/fr/
Ou un autre
http://www.free-codecs.com/download/K_l ... c_pack.htm

Mais surtout pas les deux en même temps


@+

_________________
Image
Clic sur l'image pour ouvrir le site.


Haut
 Profil  
 
MessagePosté: 14 Déc 2008, 13:52 
Hors ligne
Débutant
Débutant
Avatar de l’utilisateur

Inscription: 23 Juin 2008, 13:22
Messages: 109
Localisation: 34450 vias-plage
ok merci c tout bon , j'ai telecharge le full pack avec le deuxieme lien et c tout bon merci
bonne journnée a tous

_________________
http://www.ma-config.com/fr/configurati ... esume.html


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 5 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 6 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Aller à:  
News News Plan de site Plan de site SitemapIndex SitemapIndex
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Astuces-Internet - FAQ Windows Vista - Développement photos -
Optimiser Windows - Aide Informatique - Photo