Communautés partenaires en ligne
Communautés partenaires en ligne
Nous sommes le 05 Juil 2020, 05:09

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 1 message ] 
Auteur Message
 Sujet du message: Probleme WinRE
MessagePosté: 14 Juil 2007, 14:55 
Hors ligne
Novice
Novice

Inscription: 14 Juil 2007, 14:51
Messages: 1
Bonjour,

J'ai un pavilion dv9000 de chez HP et j'ai voulu réinstallé les paramètres d'usine.

Or à chaque fois que la réinstallation est terminée, après le reboot du systeme WinRE lance l'outil de redemarrage du systeme et trouve une erreur, soit-disant que j'aurais peut-être ajouté un nouveau périphérique... Or j'ai rien de plus que ce que le portable ne dispose !

Y a-t-il un moyen de désactiver WinRE pour que je puisse terminer ma réinstallation ?

Merci d'avance !


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 1 message ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Aller à:  
cron
News News Plan de site Plan de site SitemapIndex SitemapIndex
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Astuces-Internet - FAQ Windows Vista - Développement photos -
Optimiser Windows - Aide Informatique - Photo