Communautés partenaires en ligne
Communautés partenaires en ligne
Nous sommes le 24 Fév 2017, 17:17

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 17 messages ]  Aller à la page Précédente  1, 2
Auteur Message
MessagePosté: 16 Nov 2008, 18:29 
Hors ligne
Novice
Novice

Inscription: 11 Nov 2008, 10:58
Messages: 8
merci pour tes conseils, je vais tester cette méthode qui me semble judicieuse

en tout cas, je suis soulagée de ne pas avoir tout à réinstaller ! merci encore


Haut
 Profil  
 
MessagePosté: 27 Sep 2015, 12:09 
Hors ligne
Novice
Novice

Inscription: 27 Sep 2015, 11:45
Messages: 1
Bonjour et merci,

c'est un peu vieux mais toujours d'actualité.

Ce matin, coupure de courant et, ce qui n'était jamais arrivé, au redémarrage demande de mot de passe en profil administrateur. Je n'avais pas de mot de passe avant la coupure. Pas d'autre profil disponible. J'essaie tout ce qui me passe par le tête y compris ADMIN en majuscules, minuscules, clavier français, anglais... rien ne marche. J'essaie toutes les astuces du net, rien à faire. Naturellement je n'ai pas de disque de réinitialisation de mot de passe, je ne savais même pas que ça existait. Après qq années, plus la moindre idée où j'ai pu ranger les disques de sauvegarde de Vista et pas trop envie de partir pour une journée de réinstallation.

Finalement j’arrive ici.

Ce lien est vraiment excellent : Comment effacer un mot de passe d'un compte local

L’outil est un peu rustique, mais il fonctionne à merveille. Il suffit de se laisser guider. La documentation est très complète et très bien faite, mais comme toutes les documentations complètes, on ne les lit pas jusqu'au bout ni avec attention. En plus elle est en Anglais ce qui peut rebuter certains.

Pas de problème pour créer le CD, mais j'ai un peu galéré avec le programme. Il m'a donné 2 profils, Administrateur et invité. Pas de mot de passe pour invité et ADMIN pour l'administrateur. J'arrête le programme et je reboot. Toujours un seul profil (Administrateur), j'essaie ADMIN, ça ne marche pas. Je relance donc le programme pour effacer le mot de passe et après qq erreurs de ma part, ça fonctionne, j'ai à nouveau accès à ma machine.

Ne surtout pas oublié que le clavier est anglais et pas français (le q est à la place du a par exemple) et qu' il faut répondre y pour oui et pas o. A part ça pas de problème.

C'est quand même une grosse faille de sécurité Windows, mais dans ce cas ça n'est pas fait pour me déplaire.

Merci à tous.


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 17 messages ]  Aller à la page Précédente  1, 2

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Aller à:  
News News Plan de site Plan de site SitemapIndex SitemapIndex
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Astuces-Internet - FAQ Windows Vista - Développement photos -
Optimiser Windows - Aide Informatique - Photo