Communautés partenaires en ligne
Communautés partenaires en ligne
Nous sommes le 17 Aoû 2018, 09:59

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 1 message ] 
Auteur Message
MessagePosté: 05 Sep 2008, 13:44 
Hors ligne
Novice
Novice

Inscription: 05 Sep 2008, 12:47
Messages: 5
bonjour , comme beaucoup j ai eu des problemes sonores en 5.1 ou plus sous vista et lors des lancement des jeux c'etait une vrai cata :(

n'installez pas les drivers son de la carte mére
si celà et déja fait vous pouvez formater
reinstaller vista
voir mon autre poste pour la carte graphique
reinstaller les drivers de la carte mére et ignorez la carte son
tout comme la carte graphique certain fichiers restent dans le systéme malgrés la suppression des drivers.
installez une carte son en 5.1 ou 7.1 par exemple: xfi de chez creative
ENJOY :D :D :D :D :D :D :D :D :D


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 1 message ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Aller à:  
News News Plan de site Plan de site SitemapIndex SitemapIndex
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Astuces-Internet - FAQ Windows Vista - Développement photos -
Optimiser Windows - Aide Informatique - Photo