Communautés partenaires en ligne
Communautés partenaires en ligne
Nous sommes le 26 Mai 2017, 09:21

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 8 messages ] 
Auteur Message
MessagePosté: 24 Fév 2008, 11:55 
Hors ligne
Novice
Novice

Inscription: 24 Fév 2008, 11:52
Messages: 5
Bonjour,

Voici mon probleme: Je peux installer ou desinstaller des gadgets mais je ne peux pas les configurer.
En effet, la petite cle a molette n'apparait plus...
Comment puis-je resoudre ce probleme?

En vous remerciant d'avance,

Sandrine


Haut
 Profil  
 
MessagePosté: 24 Fév 2008, 12:03 
Hors ligne
Support
Support
Avatar de l’utilisateur

Inscription: 25 Juil 2007, 15:58
Messages: 1115
Localisation: Wattwiller (68)
Bonjour,

La clé a disparu avec tous les gadgets ou seulement avec un?
Car certains gadgets n'ont de configuration.

_________________
Ca c'est de l'OC :
Image

Premier block LN2 ;)


Haut
 Profil  
 
MessagePosté: 24 Fév 2008, 12:24 
Hors ligne
Novice
Novice

Inscription: 24 Fév 2008, 11:52
Messages: 5
Malheureusement la cle n'est plus disponible quelque soit le gadget....

Sandrine


Haut
 Profil  
 
MessagePosté: 24 Fév 2008, 12:41 
Hors ligne
Support
Support
Avatar de l’utilisateur

Inscription: 25 Juil 2007, 15:58
Messages: 1115
Localisation: Wattwiller (68)
Et si tu fais clic droit et options, tu retrouves les memes options que avec la clé a molette?
Le plus simple serait de faire une restauration à un point antérieur mais je pense qu'il y a une autre solution.

_________________
Ca c'est de l'OC :
Image

Premier block LN2 ;)


Haut
 Profil  
 
MessagePosté: 24 Fév 2008, 12:47 
Hors ligne
Novice
Novice

Inscription: 24 Fév 2008, 11:52
Messages: 5
Quand je fais un clic droit, je n'ai pas options.
En fait, j'ai
Ajouter des gadgets
Detacher du volet windows
Deplacer
Opacite
Fermer le gadget.

J'aimerais eviter de revenir a un point de restauration juste pour ces problemes de gadgets....

D'un autre cote, ce n'est peut-etre que le haut visible de l'iceberg....

Sandrine

PS: le portable n'a meme pas trois mois d'existance....


Haut
 Profil  
 
MessagePosté: 05 Avr 2008, 19:55 
Hors ligne
Novice
Novice

Inscription: 24 Fév 2008, 11:52
Messages: 5
Probleme toujours pas resolu.
:(


Haut
 Profil  
 
MessagePosté: 05 Avr 2008, 20:49 
Hors ligne
Support
Support
Avatar de l’utilisateur

Inscription: 25 Juil 2007, 15:58
Messages: 1115
Localisation: Wattwiller (68)
Salut,

Désolé pour le long retard mais je n'avais plus d'idées, essayes de fermer la sidebar en faisant comme suit :
- Ctrl+Alt+Suppr
- gestionnaire des tâches
-dans l'onglet Processus, arretes le processus sidebar.exe

La sidebar doit disparaitre, après tu la remet en allant dans Démarre et tu recherches "sidebar" et tu cliques sur "windows Sidebar".
La clé a molette réapparait-elle?

_________________
Ca c'est de l'OC :
Image

Premier block LN2 ;)


Haut
 Profil  
 
MessagePosté: 15 Avr 2008, 13:49 
Hors ligne
Novice
Novice

Inscription: 24 Fév 2008, 11:52
Messages: 5
Nops. Toujours pas. :evil:
J'ai meme installe le SP1 mais rien n'y fait....
:cry:

Je vais finir par laisser tomber et attendre une eventuelle reinstallation de windows vista (que j'espere le plus tard possible).

Sandrine


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 8 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Aller à:  
News News Plan de site Plan de site SitemapIndex SitemapIndex
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Astuces-Internet - FAQ Windows Vista - Développement photos -
Optimiser Windows - Aide Informatique - Photo