Communautés partenaires en ligne
Communautés partenaires en ligne
Nous sommes le 11 Déc 2017, 17:19

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 1 message ] 
Auteur Message
MessagePosté: 14 Nov 2017, 20:20 
Hors ligne
Novice
Novice

Inscription: 01 Juin 2017, 08:02
Messages: 2
Bonsoir, :coucou:

Je sais qu'il peut paraître un peu ringard de dire que l'on fonctionne encore sous Vista mais ma machine tourne parfaitement, mais je rencontre un problème récurrent depuis un certain temps. Il m'est impossible de faire une sauvegarde je reçois l'erreur 0x80040154, lorsque je veux sauvegarder les rubriques sauvegarder maintenant et modifier les paramètres de sauvegarde sont grisés seul est disponible configurer la sauvegarde automatique qui me retourne le fameux message d'erreur.

Image

Cerise sur le gâteau, la restauration ne fonctionne plus.
Est-ce grave docteur ?
Merci d'avance pour l'aide que vous pourrez m'apporter afin de résoudre mon problème, s'il est résolvable.
Bonne soirée à tous.
Pepito62 :(


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 1 message ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Aller à:  
News News Plan de site Plan de site SitemapIndex SitemapIndex
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Astuces-Internet - FAQ Windows Vista - Développement photos -
Optimiser Windows - Aide Informatique - Photo