Communautés partenaires en ligne
Communautés partenaires en ligne
Nous sommes le 28 Juil 2017, 21:06

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 2 messages ] 
Auteur Message
MessagePosté: 10 Juil 2017, 11:41 
Hors ligne
Novice
Novice

Inscription: 10 Juil 2017, 11:31
Messages: 1
Bonjour a tous,
Je vous présente mon cas car je n'arrive pas à trouver une solution.

Après une coupure d'internet/Tv/Téléphone durant 1 semaine... la box se remet enfin en marche, j'ai 3 PC connectés dessus ( 2 en Windows 7, et 1 en vista). La connexion entre la Box et Windows 7 se fait sans aucun souci...mais pour vista: Rien !!!!!

Je regarde dans le centre de partage, voila ce que j'obtiens, alors que le PC est resté tel quel avant la coupure.
Image

impossible d'établir une connexion ni de trouver le réseau numericable.

J'ai réalisé sous l'invite MS-DOS, un ipconfig: voici le résultat:
Image

Voici ce que j'ai déjà réalisé ce WE:

J'ai désinstallé mon anti-virus Avast, j'ai désactive mon pare-feu pour éviter les conflits. J'ai vérifié ma carte réseau SiS 191 Ethenet, j'ai désinstallé et réinstallé les pilotes de la carte réseau, j'ai testé mon câble ethernet sur une autre machine. J'ai rallumé et éteins la box plusieurs fois.

J'ai essayé l'adresse IP Fixe dans les paramètres Ipv4:
Image

Image

Mon PC est un aspire M1610 en windows Vista pack 2.


Je suis vraiment en manque d'idée...je fais donc appel à vos lumières pour essayer de trouver une solution.
Encore merci d'avance à ceux qui veulent bien m'aider.

Cordialement


Haut
 Profil  
 
MessagePosté: 15 Juil 2017, 22:38 
Hors ligne
Novice
Novice

Inscription: 16 Déc 2016, 16:41
Messages: 5
Bonjour,

Je n'ai pas vista, mais comme j'ai eu XP, que j'ai Win7 (et 10) et aussi Linux, je vais essayer de te faire avancer.

L'ip qui commence par 169. => c'est pas de réseau (câblage ou config NOK)

C'est via IP des autres machines que tu peux retrouver l'IP de ton box (cela change d'un box à l'autre)

Je te propose de lancer la commande ncpa.cpl (avec un L à la fin)

Pour remettre ta carte réseau en DHCP comme ceci (= config automatique)

Sur cette vue, tu vois que l'IP du box est très différentes de la tienne, et que le ping vers google passe sans problème grace à DHCP

Autre option, désactiver ta carte réseau, redémarrer, réactiver la carte réseau.

à plus tard :wink:

jjcojax


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 2 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Aller à:  
News News Plan de site Plan de site SitemapIndex SitemapIndex
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Astuces-Internet - FAQ Windows Vista - Développement photos -
Optimiser Windows - Aide Informatique - Photo