Communautés partenaires en ligne
Communautés partenaires en ligne
Nous sommes le 29 Juin 2017, 04:10

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 2 messages ] 
Auteur Message
MessagePosté: 20 Mar 2016, 17:27 
Hors ligne
Novice
Novice

Inscription: 02 Mai 2007, 12:26
Messages: 4
bonjour à tous

Suite à des soucis de carte graphique, j'ai changé cette dernière et surtout j'ai réinstallé VISTA car je souhaitais repartir avec un PC comme neuf...

J'ai eu quelques soucis ensuite, genre le PC ne voulant plus démarrer si des trucs branchés en USB mais aujourd'hui tout semble rentré dans l'ordre même si n'apparaissent que 3go de mémoire alors que j'en ai bien 4 ( et qu'il me semble qu'au redémarrrage du pc, après installation de vista apparaissaient bien les 4 go mais plus aux démarrages suivants)

VISTa a installé ses 120 et quelques mises à jour
j'ai réinstallé avast et chrome sans soucis, un pack de codecs, un jeu pour mon fils

Oui mais voilà je ne peux plus installé certains logiciels téléchargés, que j'ai désactivé AVAST et le pare feu ou pas....
bizarrement open office est passée ainsi que google drive pour PC mais pas adobe reader ou pdf xchange ou foxit reader O_o

je clique droit pour faire une exécution en tant qu'admin, le programme d'installation a l'air de se lancer mais rien ne se passe O_o

j'ai cherché sur le net et ici même il était proposé de faire une manip scannow dans cmd ce que j'ai fait et voici ce que j'ai obtenu :
https://drive.google.com/file/d/0B_LchAMReLKALWJoUXJnVWVHRWM/view?usp=sharing

j'ai ensuite fait la manip pour que soit crée un rapport en format.txt mais rien dedans...

si quelqu'un avait une piste et voulait m'aider

merci d'avance

_________________
lahulotte
***************
merci aux forums
***************


Haut
 Profil  
 
MessagePosté: 21 Mar 2016, 10:20 
Hors ligne
Modérateurs
Modérateurs
Avatar de l’utilisateur

Inscription: 14 Mar 2008, 19:41
Messages: 11911
Localisation: Aude
Bonjour,

Je ne vois que la piste Avast .... qui n'est d'ailleurs pas très recommandé sous Vista, car très invasif et lourd.

Désinstalle Avast par le Panneau de configuration et en complétant avec l'utilitaire avastclear.exe et après redémarrage, retente l'installation de tes programmes.

@+

_________________
Image
Image La Connaissance s'accroît quand on la partage ! (Socrate)


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 2 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Aller à:  
cron
News News Plan de site Plan de site SitemapIndex SitemapIndex
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Astuces-Internet - FAQ Windows Vista - Développement photos -
Optimiser Windows - Aide Informatique - Photo