Communautés partenaires en ligne
Communautés partenaires en ligne
Nous sommes le 24 Aoû 2017, 03:09

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 2 messages ] 
Auteur Message
MessagePosté: 27 Déc 2014, 14:56 
Hors ligne
Novice
Novice

Inscription: 27 Déc 2014, 14:43
Messages: 1
bonjours a tous
j'ai un probleme avec l'ordi de ma femme
voila j'ai une bonne connection a ma box(free) et quand on met l'ordi en marche et que l'on veut se connecter a internet avec google chrome il est ecrit impossible de se connecter a internet et ensuite il y a un message : google chrome est bloque,voulez-vous le relancer maintenant? je clique sur ok et apres un autre message s'affiche:google chrome a cesse de fonctionner.
quelqu'un pourrait il m'aider svp
avance merci.


Haut
 Profil  
 
MessagePosté: 28 Déc 2014, 00:36 
Hors ligne
Support
Support
Avatar de l’utilisateur

Inscription: 26 Juil 2008, 00:21
Messages: 1948
Localisation: BAYONNE 64
Bonsoir
As tu essayé d'utiliser IE (Internet Explorer) pour aller sur le net ?
Si cela fonctionne avec IE c'est qu'il y a un souci avec Chrome.
Si cela ne fonctionne pas aussi avec IE c'est qu'il y a un problème ailleurs ( peut être carte réseau :roll: )
A plus :coucou:


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 2 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Aller à:  
cron
News News Plan de site Plan de site SitemapIndex SitemapIndex
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Astuces-Internet - FAQ Windows Vista - Développement photos -
Optimiser Windows - Aide Informatique - Photo