Communautés partenaires en ligne
Communautés partenaires en ligne
Nous sommes le 19 Juil 2018, 15:12

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 1 message ] 
Auteur Message
MessagePosté: 23 Nov 2014, 20:32 
Hors ligne
Novice
Novice

Inscription: 24 Mar 2013, 12:17
Messages: 9
Bonjour, un ami m'a confié le PC de son fils, celui-ci est un ACER Aspire M-3100 qui ne lance plus Vista.
Le bios ne me détecte pas le disque dur.
Quand je mets le disque dur en externe sur mon Seven ou Ubuntu celui-ci est détecté immédiatement.
J'ai fait un test anti-virus et aussi passé Malwerbytes. Aucun soucis. je peux acceder aux fichiers et dossiers sur ce disque.
Mais quand je le remonte dans le boitier, pas de détection Bios et donc aucun outils de réparation possible.
Pourquoi et comment puis-je réparer ce problème.
Merci.


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 1 message ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Aller à:  
News News Plan de site Plan de site SitemapIndex SitemapIndex
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Astuces-Internet - FAQ Windows Vista - Développement photos -
Optimiser Windows - Aide Informatique - Photo