Communautés partenaires en ligne
Communautés partenaires en ligne
Nous sommes le 29 Mai 2017, 02:12

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 2 messages ] 
Auteur Message
MessagePosté: 14 Sep 2014, 10:28 
Hors ligne
Novice
Novice

Inscription: 14 Sep 2014, 10:20
Messages: 2
Bonjour a tous et toutes,
Voilà le soucis :

Depuis hier sur le pc a mon père il n'y a plus de connexion internet.
Sur la connexion wifi apparaît : Statut de la connexion inconnu. Le service ou le groupe de dépendance n'a pas pu démarrer.........
Depuis hier 17h jusqu'a 1h du mat' j'ai essayé de trouver sur le net des solutions.
En allant faire différentes manip' sur invite de commandes.
Dans services etc.........

Dans gestionnaire de périphériques la Carte microsoft ISATAP ne fonctionne pas correctement car WIndows ne peut pas charger les pilotes requis pour ce périphérique ( Code 31)
Idem avec Inter (R) Wireless Wifi Link 4965 AGN avec le code 19.
J'ai tenté plusieurs restaurations systèmes et au redémarrage du pc ça me met que celle ci n'a pas pu s'éffectuer.
Mon père me dit qu'il a eu une mise a jour WIndows.
Quand je vais dans l'historique de mise a jour y a eu une mise a jour de sécutiré Internet Explorer 9. Je ne peux l'a désinstaller.........

Voilà.
J'espère que vous allez pouvoir me venir en aide.
Mon père sans son pc au secours :D :(

Merci d'avance :)


Haut
 Profil  
 
MessagePosté: 14 Sep 2014, 22:59 
Hors ligne
Support
Support
Avatar de l’utilisateur

Inscription: 26 Juil 2008, 00:21
Messages: 1943
Localisation: BAYONNE 64
Bonsoir
Peux tu nous donner plus de renseignements sur le pc : marque et ref pc , système d'exploitation , etc.. ?
As tu été sur le site constructeur du pc pour aller chercher le pilote de la carte réseau manquant (Carte microsoft ISATAP) ?
Pour la carte wifi j'ai trouvé celui-ci sur le site intel :
Wireless Wifi Link 4965 AGN
Tu télécharges le deuxième.
Le code 19 indique :
Windows ne peut pas démarrer ce périphérique matériel car ses informations de configuration (dans le Registre) sont incomplètes ou endommagées.
La désinstallation et réinstallation de celui ci peux résoudre le problème.
A plus :coucou:


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 2 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Aller à:  
News News Plan de site Plan de site SitemapIndex SitemapIndex
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Astuces-Internet - FAQ Windows Vista - Développement photos -
Optimiser Windows - Aide Informatique - Photo