Communautés partenaires en ligne
Communautés partenaires en ligne
Nous sommes le 13 Déc 2017, 18:59

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 5 messages ] 
Auteur Message
MessagePosté: 17 Juil 2014, 17:08 
Hors ligne
Novice
Novice

Inscription: 17 Juil 2014, 16:48
Messages: 2
Bonjour,
j'ai acheté hier un ordinateur d'occasion Packard bell avec windows 7, tout s'est très bien passé le soir même, la connection internet etc..
Aujourd'hui impossible de me connecter à internet, le petit symbole de connection en bas à droite charge sans résultat, à un moment il a affiché une croix rouge.
Quand je veux ouvrir internet par explorer, ou mozzilla, ou chrome, aucun résultat, le symbole à côté de la souris charge, puis rien du tout.
Je n'arrive pas à accéder au centre des réseaux et partage par quelque moyen que ce soit, par panneau de configuration, ou en cliquant sur l'icone en bas à droite ou bien en appuyant sur la touche windows +R +ncpa.cpl(ou quelque chose dans le genre). La fenêtre s'ouvre et charge dans le vide, rien ne se passe rien ne s'affiche, je ne peux plus la refermer ni rien, je dois redémarrer complètement.
D'après un autre forum je suis allé sur "service liste des réseaux" la colonne "type de démarrage" était en "manuel", et la colonne "état" n'avait rien du tout j'ai mis "démarrer" mais pas plus de résultat.
Je poste ce message depuis mon ordi portable en wifi qui va très bien, l'autre ordi étant relié par un cable ethernet et prise CPL.
Voilà, je comprends pas grand chose en informatique, merci pour vos réponses pédagogiques :D


Haut
 Profil  
 
MessagePosté: 17 Juil 2014, 18:09 
Hors ligne
Intermédiaire
Intermédiaire
Avatar de l’utilisateur

Inscription: 04 Juin 2009, 21:57
Messages: 488
bonjour, :coucou:
deja si tu as recu un cd de restauration (ou recovry), tu devrais le remettre à "Z" ,vu que c'est de l'occas...pour ce faire:
Citation:
Restauration depuis Windows
Pour réinstaller Windows et tous les logiciels et pilotes préinstallés :
1. Cliquez sur Démarrer > Tous les programmes > Packard Bell et Packard Bell Recovery Management. Le programme Packard Bell Recovery Management s'ouvre.
2. Cliquez sur l'onglet Restore (Restaurer) puis sur Restore system to factory default (Restaurer la configuration usine
par défaut du système). La boîte de dialogue Confirm Restoration (Confirmer la restauration) s'ouvre.
3. Cliquez sur Yes (Oui) puis sur Start (Démarrer). Une boîte de dialogue contenant des informations sur le disque dur sur
lequel le système d'exploitation sera restauré s'affiche.
Attention : Si vous poursuivez la restauration, tous les fichiers hébergés sur votre disque dur seront effacés.
4. Cliquez sur OK. Le processus de restauration commence par redémarrer votre ordinateur puis copie les fichiers sur votre
disque dur. Ce processus peut prendre un certain temps, sa progression étant indiquée dans l'écran du programme Packard Bell Recovery Management.
Une fois la restauration terminée, une boîte de dialogue proposant de redémarrer votre ordinateur s'affiche.
5. Cliquez sur OK. Votre ordinateur redémarre.
6. Suivez les invites qui s'affichent pour configurer votre système pour la première fois.

Restauration depuis votre disque dur au démarrage
Pour réinstaller Windows et tous les logiciels et pilotes préinstallés :
1. Allumez votre ordinateur et appuyez sur la touche Alt+F10 de votre clavier lors de son démarrage. Le programme Packard
Bell Recovery Management s'ouvre.
2. Cliquez sur Restore system from factory default (Restaurer la configuration usine par défaut du système).
Attention : Si vous poursuivez la restauration, tous les fichiers hébergés sur votre disque dur seront
effacés.
3. Cliquez sur Next (Suivant) pour continuer. Le contenu d'origine chargé en usine de votre disque dur est restauré. Cela
prendra quelques minutes.


ca devrait le faire !! :mrgreen:

_________________
Windows vista intégrale 32 bits
hewlett packard -- pavilion a6309

Biens mal acquis ne profitent jamais... (applicable dès la première installation !! ) ^^


Haut
 Profil  
 
MessagePosté: 17 Juil 2014, 19:15 
Hors ligne
Novice
Novice

Inscription: 17 Juil 2014, 16:48
Messages: 2
Salut salut!!
Merci beaucoup pour ta réponse, mais je ne sais pas pourquoi ça s'est remis à marcher tout seul, juste après ce post :lol:
Je suis donc en train de nettoyer tous les anciens programmes inutiles, il y avait également 2 antivirus (norton et avast) qui se faisaient la guerre,j'ai également mis Ccleaner et fait une analyse avast. Je vais voir si tout ça fonctionne mieux et sinon je vais suivre ce que tu me dis.
Merci de ton aide!


Haut
 Profil  
 
MessagePosté: 17 Juil 2014, 22:42 
Hors ligne
Intermédiaire
Intermédiaire
Avatar de l’utilisateur

Inscription: 04 Juin 2009, 21:57
Messages: 488
...çà roule !! :coucou:

_________________
Windows vista intégrale 32 bits
hewlett packard -- pavilion a6309

Biens mal acquis ne profitent jamais... (applicable dès la première installation !! ) ^^


Haut
 Profil  
 
MessagePosté: 07 Déc 2014, 13:12 
Hors ligne
Novice
Novice

Inscription: 07 Déc 2014, 13:10
Messages: 1
Bonjour, sfc scan, restauration a date antérieure, et récuperation de la corbeille via Recuva n'ont pas fonctionnés :/

_________________
adil


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 5 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Aller à:  
News News Plan de site Plan de site SitemapIndex SitemapIndex
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Astuces-Internet - FAQ Windows Vista - Développement photos -
Optimiser Windows - Aide Informatique - Photo