Communautés partenaires en ligne
Communautés partenaires en ligne
Nous sommes le 17 Juil 2019, 09:15

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 1 message ] 
Auteur Message
MessagePosté: 25 Fév 2014, 14:41 
Hors ligne
Novice
Novice

Inscription: 25 Fév 2014, 14:29
Messages: 1
Bonjour à tous !
J'ai un soucis avec mon ordi sous windows vista depuis quelques semaines.
Après une mise à jour de l'anti-virus, je ne peux plus accéder aux comptes utilisateurs, après avoir tapé mon mot de passe il affiche : échec de l'ouverture de session par le service de profil utilisateur.
Après avoir parcouru les forums, j'ai créé un compte administrateur, essayé de restaurer le système à une date antérieure, bref rien ne fonctionne. Je ne peux même pas créer un nouveau compte utilisateur car lorsque je clique sur "gérer les comptes", aucune réaction.
Si quelqu'un a une autre solution, merci de m'en faire part !


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 1 message ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Aller à:  
News News Plan de site Plan de site SitemapIndex SitemapIndex
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Astuces-Internet - FAQ Windows Vista - Développement photos -
Optimiser Windows - Aide Informatique - Photo