Communautés partenaires en ligne
Communautés partenaires en ligne
Nous sommes le 11 Juil 2020, 06:16

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 1 message ] 
Auteur Message
 Sujet du message: Branché, pas en charge ?
MessagePosté: 25 Aoû 2013, 15:17 
Hors ligne
Novice
Novice

Inscription: 25 Aoû 2013, 14:58
Messages: 1
Bonjour,

Avant tout de poster, j'ai essayé de rechercher une solution sur internet mais rien ...
Mon ordinateur : Packard Bell Easynote TJ68 sous windows 7
Au début mon ordinateur allé très bien, un jour j'ai voulut le formaté à l'aide d'un CD de formatage ce qui est réussis. En le redémarrant il n'y avait aucun problème. Je remet tout les logiciels à jours, remet un anti virus, ETC ...
Jusqu'à que je m’aperçois que ma batterie marque "Branché, pas en charge" alors la batterie stagne entre 6% et 9% selon les jours, selon son humeur ...
- Allumé et branché, j'essaie de le débrancher il s’éteint sur le coup (bien sur avec la batterie).
- J'ai essayé un autre chargeur (universelle) ce qui m'a donné le même résultat : branché, pas en charge.
- J'ai essayé l'histoire d'enlever la batterie et rester allumer quelques secondes.

Je pense à un problème matériel mais j'aimerai des avis et des solutions.
Merci


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 1 message ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Aller à:  
cron
News News Plan de site Plan de site SitemapIndex SitemapIndex
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Astuces-Internet - FAQ Windows Vista - Développement photos -
Optimiser Windows - Aide Informatique - Photo