Communautés partenaires en ligne
Communautés partenaires en ligne
Nous sommes le 28 Fév 2020, 08:14

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 1 message ] 
Auteur Message
MessagePosté: 04 Sep 2012, 18:26 
Hors ligne
Novice
Novice
Avatar de l’utilisateur

Inscription: 04 Sep 2012, 15:34
Messages: 6
Bonjour,
J'ai par erreur supprimé ma valeur PATH et maintenant quand je démarre mon pc j'ai les 2 petites TV internet avec une croix rouge alors que je suis connecté et une alerte sécurité Windows alors que mon anti virus est bien en fonction.
Est-ce que quelqu’un sait m'aider à retrouver mon ancienne valeur ou comment faire pour la refaire car moi avec tout c'est symbole je m'y perd.
Merci d'avance :)

J'ai trouvé la solution :
Il suffit de taper cette ligne dans cmd : Net localgroup Administrateurs localservice /add puis redémarrer et tout est rentré dans l'ordre.


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 1 message ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Aller à:  
News News Plan de site Plan de site SitemapIndex SitemapIndex
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Astuces-Internet - FAQ Windows Vista - Développement photos -
Optimiser Windows - Aide Informatique - Photo