Communautés partenaires en ligne
Communautés partenaires en ligne
Nous sommes le 24 Nov 2017, 22:24

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 2 messages ] 
Auteur Message
MessagePosté: 09 Avr 2012, 13:53 
Hors ligne
Novice
Novice

Inscription: 09 Avr 2012, 13:45
Messages: 1
Bonjour,

Suite à un problème sur ma ligne, ma livebox (Orange) a été changée.
Depuis je n'arrivais pas à me connecter sur mon PC, système XP (seul fonctionnait ma connexion sur mon portable sous Vista).
Un technicien m'a expliqué qu'il fallait passer de WPA à WEP pour que ça fonctionne sous mon PC en XP.
J'ai effectué la modification, seulement dans ce cas, je n'arrive plus à me connecter sur mon portable !!!
Pouvez-vous m'indiquer comment résoudre ce conflit ?
Merci


Haut
 Profil  
 
MessagePosté: 10 Avr 2012, 11:51 
Hors ligne
Support
Support
Avatar de l’utilisateur

Inscription: 02 Oct 2007, 20:36
Messages: 1059
Localisation: Antibes
Bonjour,

Il faut tout simplement refaire la connexion au portable, comme vous l'avez faites lorsque vous avez reçu votre nouvelle livebox.

Voilà.

_________________
@+, Kana-chan.
------------------------
ImageImage


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 2 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Aller à:  
News News Plan de site Plan de site SitemapIndex SitemapIndex
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Astuces-Internet - FAQ Windows Vista - Développement photos -
Optimiser Windows - Aide Informatique - Photo