Communautés partenaires en ligne
Communautés partenaires en ligne
Nous sommes le 22 Aoû 2014, 09:51

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 2 messages ] 
Auteur Message
MessagePosté: 04 Mar 2012, 19:41 
Hors ligne
Novice
Novice

Inscription: 04 Mar 2012, 19:36
Messages: 2
bonjour
je viens d'acquerir un dac (uca 202/behringer)
j'ai un pc portable sous vista, j'utilise itunes ;

nb :le dac fonctionne car la diode est allumée et il a marché

si je branche le dac (usb) puis sue je lance itunes et que j'ai configuré panneau config> son pour activer le dac, ça fonctionne

dès que je débranche le dac, pour repasser sur les enceintes du pc, j'arrete itunes et je le relance ; itunes se met en attente (sablier style cercle bleu) ; la seule solution est de rebooter le pc et de recommencer l'operation

NB : si je fais l'operation similaire avec vlc, ça fonctionne !!!


QUI PEUT M'AIDER ? merci d"avance


Haut
 Profil  
 
MessagePosté: 09 Mar 2012, 23:12 
Hors ligne
Novice
Novice

Inscription: 04 Mar 2012, 19:36
Messages: 2
affaire réglée en chargeant une maj d'itunes
merci aux lecteurs... ;-))


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 2 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Aller à:  
News News Plan de site Plan de site SitemapIndex SitemapIndex
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Astuces-Internet - FAQ Windows Vista - Développement photos -
Optimiser Windows - Aide Informatique - Photo