Communautés partenaires en ligne
Communautés partenaires en ligne
Nous sommes le 12 Juil 2020, 07:28

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 5 messages ] 
Auteur Message
MessagePosté: 29 Jan 2012, 17:56 
Hors ligne
Novice
Novice

Inscription: 29 Jan 2012, 17:52
Messages: 3
Bonjour a tous, voila mon soucis, j'ai un vista home premium 64 nits sur lequelle ne reseau ne veut plus se connecter, j'ai essayer toutes les commande netsh sur netsh winsock reset j'ai le droit a un : le fichier specifie est introuvable.


mon icone reseau est avec une croix rouge et lorsque je vais dans centre reseau et partage, j'ai statu de la connexion inconnu

et le service ou groupe de dependance n'a pas pu demarrer

je tiens aussi a preciser que le service dhcp ne veut pas demarrer et j'ai une erreur 5 lorsque j'essaye de le demarrer


que faire?

merci encore

vincent


Haut
 Profil  
 
MessagePosté: 29 Jan 2012, 19:17 
Hors ligne
Intermédiaire
Intermédiaire

Inscription: 20 Fév 2011, 00:13
Messages: 341
Bonsoir Vincent,

Il y a dans cette page de quoi faire d'autres tentatives,je pense entre autre à WinSockFix...

Ne pourrais-tu pas auparavant vérifier toute la connectique ? Et puis as-tu essayé la restauration du système à un point antérieur ? Si tout cela ne marche pas il y a aussi la possibilité d'un virus...

http://www.commentcamarche.net/faq/24781-reparer-sa-connexion-suite-a-une-infection-ou-une-desinfection

a+
tié


Haut
 Profil  
 
MessagePosté: 29 Jan 2012, 19:35 
Hors ligne
Novice
Novice

Inscription: 29 Jan 2012, 17:52
Messages: 3
bonsoir thie et merci de ta reponse, j'ai essaye winsockfix, ca ne marche pas apprament ce serait un probleme d'autorisation sur certaine clef et effectivement je pense a un virus mais j'ai passe l(ordi avec un live cd bitdefender que j'ai telecharge aujourd'hui il ne trouve rien, un combofox c'est pareil et un lspfix c'est la meme chose.

merci encore pour ta reponse, je vais voir ton lien

je precise aussi que le parefeu ne veut pas s'activer


Vincent


Haut
 Profil  
 
MessagePosté: 29 Jan 2012, 20:20 
Hors ligne
Intermédiaire
Intermédiaire

Inscription: 20 Fév 2011, 00:13
Messages: 341
Bonsoir Vincent,

Ce serait bien qu'un helper passe par là ....
Tu n'as pas dit après quoi cela est venu,un téléchargement,une manipulation ...une désinfection ?

As-tu tenté une restauration du système à une période antérieure au problème ?
Ce serait le b et a ba ...si une ne suffit pas ....en faire une autre à une autre date.

Faire en commande cmd ouvert par un clic droit et en tant qu'administrateur un sfc /verifyonly

http://www.aidewindows.net/vista/sfc.php

Combofox ? combofix...tu as fait un combofix ?
a+
thié


Haut
 Profil  
 
MessagePosté: 30 Jan 2012, 08:31 
Hors ligne
Novice
Novice

Inscription: 29 Jan 2012, 17:52
Messages: 3
bonjour thie, je ne sais pas apres quoi cela est survenu. c'est le pc d'une amie, et de plus elle n'avait pas la restauration systeme d'active.
donc pas de possibilite de restauration systeme
un combofix ne trouve rien
un sfc ne trouve rien non plus.

apparament cela viendrait des autorisations qui ne sont plus bonnes.


merci encore thie, bonne journee


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 5 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Aller à:  
News News Plan de site Plan de site SitemapIndex SitemapIndex
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Astuces-Internet - FAQ Windows Vista - Développement photos -
Optimiser Windows - Aide Informatique - Photo