Communautés partenaires en ligne
Communautés partenaires en ligne
Nous sommes le 12 Juil 2020, 01:38

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 6 messages ] 
Auteur Message
MessagePosté: 31 Déc 2011, 16:02 
Hors ligne
Débutant
Débutant

Inscription: 28 Déc 2007, 19:52
Messages: 124
Bonjour
Régulièrement et de manière intermittente et intempestive, la boule bleue de l'icône réseau disparait puis revient un peu plus tard.
Lorsqu'elle est présente, il est écrit : Accès : Réseau local et internet.
Quand elle est absente, il est écrit : Accès : Réseau local seulement.
Celà est il normal ? ou bien y a t'il un problème à mon P.C. ?


Haut
 Profil  
 
MessagePosté: 01 Jan 2012, 02:17 
Hors ligne
Modérateurs
Modérateurs
Avatar de l’utilisateur

Inscription: 05 Fév 2007, 18:38
Messages: 11993
Localisation: Reims
Bonsoir,
Image ConfigRes8.exe de Pierre13

Image Lance l'outil en faisant un clic droit et choisis Exécuter en tant qu'administrateur.
Accepte le message de L'UAC par Oui.
Laisse Ignorer Groupe résidentiel coché.
Image Clique sur Rapport.
Patiente le temps du travail de l'outil.
    Image
Image Envoie le rapport qui s'ouvre par copier-coller.
Il sera enregistré sur le bureau ConfigReseau.txt
Pour fermer clique sur le bouton Quitter.

Image Cet outil ne fonctionne que sous Vista ou Windows 7 en 32 ou 64 bits.
Si SpyBot Search & Destroy est installé, l'outil s'arrêtera. Désinstalle Spybot S&D.
@+

_________________
Image
Clic sur l'image pour ouvrir le site.


Haut
 Profil  
 
MessagePosté: 01 Jan 2012, 11:11 
Hors ligne
Débutant
Débutant

Inscription: 28 Déc 2007, 19:52
Messages: 124
Merci pour votre réponse et Meilleurs voeux 2012.

Comment faire pour télécharger configRes8.exe ?
Quand je clique sur ce lien la page web suivante s'ouvre : http://www.archive-host.com/
Le site de téléchargement serait il momentanément indisponible ?

Concernant mon problème, je dois préciser que je peux toujours continuer à surfer sur internet
malgré la disparition de la petite boule bleue.


Haut
 Profil  
 
MessagePosté: 01 Jan 2012, 12:32 
Hors ligne
Modérateurs
Modérateurs
Avatar de l’utilisateur

Inscription: 05 Fév 2007, 18:38
Messages: 11993
Localisation: Reims
Bonjour,
Je vais te demander de patienter, j'ai demandé au dev de me donner l'adresse.
@+

_________________
Image
Clic sur l'image pour ouvrir le site.


Haut
 Profil  
 
MessagePosté: 01 Jan 2012, 12:37 
Hors ligne
Débutant
Débutant

Inscription: 28 Déc 2007, 19:52
Messages: 124
Ok, merci


Haut
 Profil  
 
MessagePosté: 10 Fév 2012, 18:54 
Hors ligne
Débutant
Débutant

Inscription: 28 Déc 2007, 19:52
Messages: 124
Re

Voici le rapport


Pierre13 (Forum Windows7-Windows8) http://www.forum-windows7-windows8.fr
Rapport du Vendredi 10 Fevrier 2012 à 13:00:32
Machine : PC-DE-PIERRE
Utilisateur : Pierre

Système installé: Windows Vista Service Pack 2 (32 bits)

Exécution En tant qu'administrateur en Mode normal

Licence Windows validée.

UAC est activé.


Configuration réseau:
=====================

1 Connexions possibles trouvées :

1 => Connexion au réseau local

Connexion Internet Ok.


Contrôle des services:
======================

Service lmhosts [Assistance NetBIOS sur TCP/IP] désactivé !
Service lmhosts [Assistance NetBIOS sur TCP/IP] stoppé. Configuration :Désactivé
Service Wlansvc [Service de configuration automatique WLAN] stoppé. Configuration :Automatique

Configuration IP actuelle:
==========================

Adresse IP : 192.168.1.91
Masque : 255.255.255.0
Passerelle : 192.168.1.1
DNS : 192.168.1.1
Connexion : Connexion Ok.
Vitesse : 100 Mbits/s

Carte : Marvell Yukon 88E8056 PCI-E Gigabit Ethernet Controller active




Carte(s) connectée(s) sur PC-DE-PIERRE :
=========================

Carte : Marvell Yukon 88E8056 PCI-E Gigabit Ethernet Controller
IP : 192.168.1.91
Serveur DHCP : 192.168.1.1
Masque : 255.255.255.0
Métrique : 1
Service : yukonwlh


Fin du rapport.

Le rapport se trouve sur le Bureau (ConfigReseau.txt)


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 6 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Aller à:  
cron
News News Plan de site Plan de site SitemapIndex SitemapIndex
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Astuces-Internet - FAQ Windows Vista - Développement photos -
Optimiser Windows - Aide Informatique - Photo