Communautés partenaires en ligne
Communautés partenaires en ligne
Nous sommes le 16 Juin 2019, 05:29

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 6 messages ] 
Auteur Message
MessagePosté: 14 Déc 2011, 23:16 
Hors ligne
Novice
Novice

Inscription: 14 Déc 2011, 23:10
Messages: 4
Bonsoir à tous,

mon bureau ressemblant de plus en plus au résultat du vomi qu'aurait fait quelqu'un qui aurait mangé quantité de jeux, d'images, de mp3, de vidéos, de fichiers vides, de pdf, de texte... Je me suis décidé à le ranger!

Pas de problème, j'ai déplacé tous les fichiers du même type vers des folders bien spécifiques, ranger quoi.

Après j'ai voulu déplacer le reste, et la, ça coince. Lorsque je veux déplacer un icône d'un programme, un raccourcis en somme, vista me demande la permission car il faut être administrateur pour faire cela... Je confirme, je fais OK.
Ensuite le fichier se transfert, il y a la barre de chargement et un petit message "windows a besoin de votre autorisation pour continuer - déplacement de fichier". Je fais OK.
Et ensuite, rien ne se passe. Le chargement se termine comme si de rien n'était mais l'icône n'a pas bougé, quand je clique dessus ça lance le programme normalement... Et mon bureau reste encombré!

Comment faire pour "débloquer" ces raccourcis et me permettre de les ranger la ou je veux?

Merci!

Sarotti


Haut
 Profil  
 
MessagePosté: 16 Déc 2011, 10:52 
Hors ligne
Modérateurs
Modérateurs
Avatar de l’utilisateur

Inscription: 05 Fév 2007, 18:38
Messages: 11993
Localisation: Reims
Bonjour
Déactive temporairement le contrôle des comptes d'utilisateur. :wink:
@+

_________________
Image
Clic sur l'image pour ouvrir le site.


Haut
 Profil  
 
MessagePosté: 16 Déc 2011, 22:02 
Hors ligne
Novice
Novice

Inscription: 14 Déc 2011, 23:10
Messages: 4
Je veux bien, mais j'aurais peut-être du préciser que je n'y connais rien.

Comment puis-je faire cela?

Merci!


Haut
 Profil  
 
MessagePosté: 17 Déc 2011, 00:04 
Hors ligne
Modérateurs
Modérateurs
Avatar de l’utilisateur

Inscription: 05 Fév 2007, 18:38
Messages: 11993
Localisation: Reims
Bonsoir
Tu vas dans le panneau de configuration > Comptes d'utilisateur > Activer ou désactiver le contrôle des comptes d'utilisateur.
Il faudra redémarrer?
Une fois ton problème résolu, pense à le réactiver, c'est essentiel pour la sécurisation du système.
@+

_________________
Image
Clic sur l'image pour ouvrir le site.


Haut
 Profil  
 
MessagePosté: 18 Déc 2011, 17:29 
Hors ligne
Novice
Novice

Inscription: 14 Déc 2011, 23:10
Messages: 4
Merci,

ça ne marche pas. D'ailleurs, après avoir désactiver le contrôle des comptes utilisateurs et avoir redémarrer, lorsque je déplace une icone du bureau, il me demande encore une confirmation. Ce qui me laisse croire qu'en fait il n'a rien désactiver du tout.

Pourquoi est-ce que sur Vista, toute activité normalement simple (déplacer une icône....) se transforme en parcours du combattant?


Haut
 Profil  
 
MessagePosté: 18 Déc 2011, 20:14 
Hors ligne
Modérateurs
Modérateurs
Avatar de l’utilisateur

Inscription: 05 Fév 2007, 18:38
Messages: 11993
Localisation: Reims
Bonsoir,
Est-ce que par hasard tu n'aurais pas un peu bidouillé ?
Utilises-tu un nettoyeur de registre ?
@+

_________________
Image
Clic sur l'image pour ouvrir le site.


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 6 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Aller à:  
cron
News News Plan de site Plan de site SitemapIndex SitemapIndex
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Astuces-Internet - FAQ Windows Vista - Développement photos -
Optimiser Windows - Aide Informatique - Photo