Communautés partenaires en ligne
Communautés partenaires en ligne
Nous sommes le 15 Juil 2020, 05:15

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 2 messages ] 
Auteur Message
MessagePosté: 11 Sep 2011, 18:02 
Hors ligne
Novice
Novice

Inscription: 13 Juin 2011, 10:52
Messages: 10
Bonjour, Je pense que vous savez que j'ai déjà eut deux petits problèmes pas trs importants.
J'ai réussi via l'aide de quelqu'un à en résoudre un mais pour la défragmentation j'ai laissé tomber.Je revien aujourd'hui sur le forum pour tenté de vous expliquer mon nouveau problème en espérant que vous m'aidiez ; mon pc est toujours le même ( windows vista edition 2007 il me semble ) .
Voilà le problème : Hier vers 15 heure on a fait don a ma soeur d'un clavier et d'une souris sans fil, je propose de l'essayer, la souris est détéctée mais pas le clavier ( en faite le clavier ne marche plus, mais la souris, elle,si ) . Pas de problèmes, je redémarre le pc en remettant mon clavier et ma souris . Je rouvre ma session et je vais écouter "Cult of personnality " sur youtube, le pc crash . Je le redémarre et je décide d'aller regardé Resident Evil AfterLife en chassant le problème du crash de ma tête .Je regarde la première, vers 17 heure aux environ je vais voir des vidéos sur youtube en attendant la pause de mégavideo, puis je vais sur msn, vers 19 heure je vais manger et vers 19 heure 45 je vais voir la fin de mon film,je veux ensutie me connecté à warrock .. et c'est là que le problème apparaît : je lance le jeu le chargement s'éffectue mais le jeu n'apparaît pas. Deuxième tentative sans succès. Je veut allés voir sur un forum en rappot avec le jeu, si c'est normal . J'arrive a la page Google chroome, je lance la recherche mais la page ne charge pas . Je suis alors déconnécté d'msn ( Pourtant le pc m'indique que je suis connécté à internet ) . Je déconnecte de la livebox et je remarque que ma clé-wifi ne détecte pu la livebox et la classe comme Reseau sans nom . Impossible de me reconnecter. Je redémarre le pc et à l'ouverture de la session..Sensations bizarre dans le ventre : J'ai perdus les 2/3 de mes raccourcis sur mon bureau :O . Mhhhh Pas normal >< .
Les pages d'accueil Apparaîssent accompagné de délicieux message d'erreurs -_-" .
Je vous les citent tous :
Notification Mail : Impossible de se connecter au service d'identification,le serveur est inaccesible .
Sidebar.exe - Composant introuvable :
Celle application n'a pas pu démarrer car ATL.DLL est introuvable . La réinstallation de cette application peut corriger le problème. Je clic sur Ok et un autre message apparaît :
"Volet Windows a cessé de fonctionner " .
Erreur de connexion steam .
Erreur de connexion Gamerfirst LIVE! .
Laucher : Guest user session eror message .
Problème msn : Plus aucune adresse n'est enregistré .
Je remarque que tous les composants ( fichier, application, dossier ) dont j'ai perdu les raccourcis sont encore dans "Programme". Donc sur le pc . Mais un message d'erreur s'ouvre quand je double-clic dessus . Jeu Dofus : Internet semble injoigniable, la connexion est coupée, ou un firewall interdit l'accés .
Nouveau message d'erreur apparaît : Module NTFS du défragmenteur de disque a cessé de fonctionner .
Impossible de me connecter à internet via conexion réseau car la page ne s'ouvre pas. Je dois donc utiliser le pc de ma soeur pour vous écrire ce message, en ce moment. Je double-clic sur Centre Réseau et Partage et là Miracle la page s'ouvre..avec un Beau message d'erreur :oops: : Echec du chargement de la page .
Je remarque aussi que le pc met 3 heure à charger, ouvrir une page .
Je vais voir niveau Ordinateur > dique dur : J'ai bizarrement regagné 5Go de place .
Hier soir, les affichages était comme à l'achat du pc.
Je ne peut regarder les 3/4 de mes images car une erreur empêche l'affichage de la photo ou de la vidéo .Je clic sur mes Dossier : Deux dossier document ( bizarre ) le premier vide ( Aïe )
Le deuxième est plein comme avant ( ouf c'est le bon) .
Dossier Warrock : Dossier vide x_x .
Liens favoris : Je ne peut pas ouvrir la catégorie Image et Musique . Le petit logo de ces catégoris c'est plus là. Que un cadre en pointillés et du blanc à l'intérieur .

Et bien Voilà mon gros problèmes, j'éspère que vous aurez eut le temps, le courage et la gentillesse de tout lire.
Merci De Bien Vouloir M'Aider ; A Bientôt :coucou:
By Twite-breaker .


Haut
 Profil  
 
MessagePosté: 24 Nov 2011, 08:50 
Hors ligne
Novice
Novice
Avatar de l’utilisateur

Inscription: 24 Nov 2011, 05:49
Messages: 2
:) Bonjour !

C'est le bug le plus original que j'ai lu sur un forum!

Mais le fait que ça arrive en même temps sur 2 ordinateurs différents dans la même maison élimine la probabilité d'un problème matériel.
J'ai remarqué que tu ne fais pas souvent de redémarrages de Windows, et que tu utilises plusieurs types de programmes différents. A chaque fois que tu ouvres une application tu augmentes les chances que Windows ait à gérer une erreur. Tu augmentes aussi la possibilité de conflit au niveau des demandes de ressources matérielles. Ex: Un jeu vidéo et un film demandent beaucoup à l'affichage (carte vidéo). Bref, redémarre souvent pour que Windows puisse se remettre à jour dans ses fichiers et périfériques. En plus, ça réduit énormément le nombre des suspects quand vient le temps de débuger.

Quand ton PC se met en veille, certains périphériques sont déconnectés. C'est le sort qu'a subi ta carte Wi-Fi. Elle n'a pas été remise sous tension quand ton PC est sorti de veille. (Ce ne sont pas tous les périphériques qui peuvent être remis sous-tension au sortir de la mise en veille.) Ça explique pourquoi tu n'avais plus de connection Internet.

Si les 2 PCs sont utilisés de la même façon, ça explique bien des similarités entre les bugs des 2 ordis. En général, les utilisateurs ne redémarrent pas assez souvent leurs ordinateurs. Redémarrer, ça simplifie l'informatique !!!

Laisses aussi tout son temps à ton système pour tout démarrer. Plus ton système a de "gadgets" à démarrer, plus ça prends de temps et de ressources; Le moins possible d'applications qui s'ouvrent et se connectent automatiquement au démarrage.

Pour retrouver tes favoris, et raccourcis divers, fais une récupération système à partir du Panneau de Configuration. C'est possible que ça règle beaucoup de problèmes. Avec de la chance, peut-être tous...

Je te souhaite donc énormément de chance!
Laisses un mot pour dire ce que ça aura donné comme résultats.
P.S. Il y a aussi une possibilité que les 2 PCs aient un virus ou des pourriciels. Fais un bon scan de tes disques durs avec ton anti-virus après la restauration système.

Ciao!

Caouette...


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 2 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Aller à:  
cron
News News Plan de site Plan de site SitemapIndex SitemapIndex
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Astuces-Internet - FAQ Windows Vista - Développement photos -
Optimiser Windows - Aide Informatique - Photo