Communautés partenaires en ligne
Communautés partenaires en ligne
Nous sommes le 12 Juil 2020, 00:44

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 11 messages ] 
Auteur Message
MessagePosté: 28 Juin 2011, 10:36 
Hors ligne
Novice
Novice

Inscription: 28 Juin 2011, 10:28
Messages: 7
Bonjour à tous,

Je tourne sur un ordi portable Fujitsu AMILO et windows vista.

J'ai des problèmes de connexions. Lorsque je clique sur "connexion à un réseau" près de l'horloge, rien ne se passe. même chose si je passe par le centre réseau et partage. Il m'est impossible de voir et me connecter aux réseaux sans fils.

Ma carte réseau est bien activée et le bouton de l'ordi est activé pour le wireless.

Je peux me connecter à ma livebox chez moi sans problème mais dès que je veux chercher d'autres réseaux , bug ...

Connexion à un réseau, je clique, et rien ...


Merci d'avance


Haut
 Profil  
 
MessagePosté: 28 Juin 2011, 11:04 
Hors ligne
Novice
Novice

Inscription: 28 Juin 2011, 10:28
Messages: 7
Je précise que dans "gérer les réseaux sans fils", je ne peux pas non plus ajouter de réseau. En cliquant sur ajouter il ne se passe rien

Si je clique sur "configurer une connexion ou un réseau", il ne se passe rien non plus

La galère


Haut
 Profil  
 
MessagePosté: 12 Juil 2011, 17:59 
Hors ligne
Novice
Novice

Inscription: 12 Juil 2011, 17:57
Messages: 1
salut hoyuelo
as-tu trouver une solution pour ton problème? car j'ai exactement le même
si oui je te remercie d'avance de m'en faire part.
+ + +


Haut
 Profil  
 
MessagePosté: 16 Aoû 2011, 23:31 
Hors ligne
Novice
Novice

Inscription: 28 Juin 2011, 10:28
Messages: 7
Personne ne sait ? Vraiment aucune idée ?


Haut
 Profil  
 
MessagePosté: 16 Aoû 2011, 23:41 
Hors ligne
Novice
Novice

Inscription: 28 Juin 2011, 10:28
Messages: 7
Je te préviendrai sandor92 ... Du nouveau de ton côté ?


Haut
 Profil  
 
MessagePosté: 17 Aoû 2011, 01:10 
Hors ligne
Intermédiaire
Intermédiaire

Inscription: 20 Fév 2011, 00:13
Messages: 341
Salut à vous.

Avez-vous activé "Recherche du réseau" dans le "centre réseau et partage " qui est la première des six options présentées en bas ?
Pour en savoir plus cliquer sur le bouton avec une flèche descendante noire à droite de la ligne.

A part cela avez-vous essayer l'option "diagnostiquer et réparer" de la liste de gauche du centre réseau et partage ?

thié


Haut
 Profil  
 
MessagePosté: 17 Aoû 2011, 01:18 
Hors ligne
Novice
Novice

Inscription: 28 Juin 2011, 10:28
Messages: 7
Oui la recherche du réseau est bien activée. La connexion chez moi ne pose aucun problème. Mais si je tente de me connecter ailleurs, j'ai toujours exactement le même problème que j'ai décrit ...


Haut
 Profil  
 
MessagePosté: 17 Aoû 2011, 01:53 
Hors ligne
Intermédiaire
Intermédiaire

Inscription: 20 Fév 2011, 00:13
Messages: 341
Alors espérons qu'un membre calé en la matière passe par là!
Avez-vous essayer l'option "diagnostiquer et réparer" aussi ?
thié


Haut
 Profil  
 
MessagePosté: 17 Aoû 2011, 10:43 
Hors ligne
Novice
Novice

Inscription: 28 Juin 2011, 10:28
Messages: 7
"diagnostiquer et réparer" ne donne rien de concluant malheureusement ...

Hoyuelo


Haut
 Profil  
 
MessagePosté: 17 Aoû 2011, 17:32 
Hors ligne
Modérateurs
Modérateurs
Avatar de l’utilisateur

Inscription: 05 Fév 2007, 18:38
Messages: 11993
Localisation: Reims
Bonjour
Dans le centre Réseau et partage > Gérer les réseaux sans-fils, voir pour faire un peu de ménage peut-être.
@+

_________________
Image
Clic sur l'image pour ouvrir le site.


Haut
 Profil  
 
MessagePosté: 18 Aoû 2011, 11:59 
Hors ligne
Novice
Novice

Inscription: 28 Juin 2011, 10:28
Messages: 7
Bonjour nardino,


J'ai fait le ménage dans les réseaux sans fils comme tu l'indiquais. La fenêtre "connexion à un réseau" ne se lance toujours pas, ni la fenêtre " configurer une connexion ou un réseau".

J'ai fait un scan minutieux avec avast qui n'a rien trouvé ...


Est-ce que l'origine pourrait être une mise à jour windows ?


Merci d'avance


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 11 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Aller à:  
cron
News News Plan de site Plan de site SitemapIndex SitemapIndex
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Astuces-Internet - FAQ Windows Vista - Développement photos -
Optimiser Windows - Aide Informatique - Photo