Communautés partenaires en ligne
Communautés partenaires en ligne
Nous sommes le 11 Juil 2020, 03:51

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 17 messages ]  Aller à la page Précédente  1, 2
Auteur Message
MessagePosté: 03 Juin 2011, 19:28 
Hors ligne
Novice
Novice

Inscription: 12 Mai 2011, 16:50
Messages: 5
ça y'est le problême est résolu !!!
j'ai changé de freebox, je suis passé de la v4 à la v5 et ça marche, en fait je pense que suite à une maj de la box, y'a eu un bug entre elle et vista.
contrairement à ce que m'a dit l'assistance de free par chat, ça venait bien de la freebox et pas de mon pc.


Haut
 Profil  
 
MessagePosté: 03 Juin 2011, 22:22 
Hors ligne
Modérateurs
Modérateurs
Avatar de l’utilisateur

Inscription: 05 Fév 2007, 18:38
Messages: 11993
Localisation: Reims
Bonsoir
Dénouement heureux . :wink:
@+

_________________
Image
Clic sur l'image pour ouvrir le site.


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 17 messages ]  Aller à la page Précédente  1, 2

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Aller à:  
cron
News News Plan de site Plan de site SitemapIndex SitemapIndex
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Astuces-Internet - FAQ Windows Vista - Développement photos -
Optimiser Windows - Aide Informatique - Photo