Communautés partenaires en ligne
Communautés partenaires en ligne
Nous sommes le 12 Juil 2020, 09:14

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 4 messages ] 
Auteur Message
MessagePosté: 27 Jan 2011, 14:46 
Hors ligne
Novice
Novice

Inscription: 22 Sep 2010, 20:58
Messages: 8
Bonjour
Je possède un pc ACER depuis 4 ans environ, j'ai VISTA
Je suis chez ORANGE et reliée à internet par un modem (pas de box) SAGEM..

Depuis plus d'une semaine si je me connecte à MSN .. au bout de quelques minutes j'ai un message comme quoi je ne suis connectée à internet ...
Je suis obligée de débrancher et rebrancher mon modem ...

J'ai une version 2009 de msn je n'arrive pas à en installer une nouvelle car mon anti virus VISTA bloque ...

J'ai parfois des déconnections sur orange ...

Merci mille fois de votre aide

Martine


Dernière édition par chantal11 le 27 Jan 2011, 15:11, édité 1 fois.
Titre en majuscules


Haut
 Profil  
 
MessagePosté: 27 Jan 2011, 16:07 
Bonjour

Citation:
MARTINE62 Je suis chez ORANGE et reliée à internet par un modem (pas de box) SAGEM..

relié comment (en usb) :?: et quel (modèle de modem) :?:
Citation:
Depuis plus d'une semaine si je me connecte à MSN .. au bout de quelques minutes j'ai un message comme quoi je ne suis connectée à internet ...
Je suis obligée de débrancher et rebrancher mon modem ...

as-tu fait un diagnostique de ta connesion avec l'îcone de réseau qui est dans la barre des tâches :?:
Citation:
J'ai une version 2009 de msn je n'arrive pas à en installer une nouvelle car mon anti virus VISTA bloque ...

quel antivirus et comment installes-tu la futur version :?:
ps: est-ce-que tes pilotes sont bien à jour dans le panneau de configuration :?:
:coucou:


Haut
  
 
MessagePosté: 27 Jan 2011, 16:45 
Hors ligne
Novice
Novice

Inscription: 22 Sep 2010, 20:58
Messages: 8
Bonjour .. que des questions techniques pour une néophyte comme moi ...

Alors mon modem est relié par une ralonge téléphonique .. je ne peux faire autrement ... c'est un SAGEM

Non pour le diagnostique réseau ... je ne sais pas ...je vais regarder comment faire ...

J'ai AVAST en anti virus .. et j'ai des mises à jour régulière ..


Pour les pilotes .. j'ignore également ;. je regarde ..

Merci en tout cas pour votre aide

Martine


Haut
 Profil  
 
MessagePosté: 27 Jan 2011, 16:56 
Bonjour
voir ici http://windows.microsoft.com/fr-FR/wind ... dows-Vista
et la colonne de droite intitulée voir aussi (sur le lien)
:coucou:


Haut
  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 4 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Aller à:  
News News Plan de site Plan de site SitemapIndex SitemapIndex
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Astuces-Internet - FAQ Windows Vista - Développement photos -
Optimiser Windows - Aide Informatique - Photo