Communautés partenaires en ligne
Communautés partenaires en ligne
Nous sommes le 05 Avr 2020, 16:10

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 17 messages ]  Aller à la page 1, 2  Suivante
Auteur Message
 Sujet du message: Problème d'icone
MessagePosté: 15 Jan 2011, 02:34 
Hors ligne
Novice
Novice

Inscription: 15 Jan 2011, 01:33
Messages: 9
Localisation: Suisse
Voilà un petit souci bête qui ne m'était encore jamais arrivé.
Vista vient d'être ré-installé sur mon PC.
J'ai supprimé la flèche sur les icones de raccourcis sur le bureau.
Mais voilà que la plupart de mes dossiers (pas tous) ont une petite image en bas à gauche (voir l'image ci-dessous), je ne sais pas pourquoi, et j'aimerais beaucoup pouvoir supprimer ça (c'est moche !).

Est-ce que c'est lié à un problème de comptes d'utilisateurs ?
Comment puis-je les enlever, j'ai déjà vu que ça ne sert à rien de changer d'icone, la petite image revient toujours.
Merci si quelqu'un a une idée...!

Image


Haut
 Profil  
 
 Sujet du message: Re: Problème d'icone
MessagePosté: 15 Jan 2011, 09:36 
Bonjour
pour supprimer la flèche des îcones de raccourci es-tu entrée dans la base de registre :?:
ou as-tu cliqué droit sur un emplacement vide du bureau ♦ propriétés d'affichage♦apparence♦élément♦îcone♦changer la taille :?:
:coucou:


Haut
  
 
 Sujet du message: Re: Problème d'icone
MessagePosté: 15 Jan 2011, 17:31 
Hors ligne
Novice
Novice

Inscription: 15 Jan 2011, 01:33
Messages: 9
Localisation: Suisse
grimpeur a écrit:
pour supprimer la flèche des îcones de raccourci es-tu entrée dans la base de registre :?:
Oui.

grimpeur a écrit:
as-tu cliqué droit sur un emplacement vide du bureau ♦ propriétés d'affichage♦apparence♦élément♦îcone♦changer la taille :?:
:coucou:
Non.
Avec le clic droit, je n'ai pas "propriétés d'affichage", j'ai ceci:

Image

:? :?:


Haut
 Profil  
 
 Sujet du message: Re: Problème d'icone
MessagePosté: 15 Jan 2011, 17:53 
Bonjour
:!: :!: :!: à la base de registre :oops:
avais tu fait une sauvegarde de la base de registre avant de bricoler :?:
:coucou:


Haut
  
 
 Sujet du message: Re: Problème d'icone
MessagePosté: 15 Jan 2011, 18:34 
Hors ligne
Novice
Novice

Inscription: 15 Jan 2011, 01:33
Messages: 9
Localisation: Suisse
grimpeur a écrit:
Bonjour
:!: :!: :!: à la base de registre :oops:
avais tu fait une sauvegarde de la base de registre avant de bricoler :?:
:coucou:
Non pas de sauvegarde...
Je n'ai fait qu'ajouter un tout petit "x" devant "IsShortcut"...c'est grave docteur ?? :(
Pourtant, j'avais déjà fait ça avant sans problème... :?


Haut
 Profil  
 
 Sujet du message: Re: Problème d'icone
MessagePosté: 15 Jan 2011, 18:59 
Bonsoir
quels sont les îcones incréminés par le problème :?:
:coucou:


Haut
  
 
 Sujet du message: Re: Problème d'icone
MessagePosté: 16 Jan 2011, 13:48 
Hors ligne
Modérateurs
Modérateurs
Avatar de l’utilisateur

Inscription: 05 Fév 2007, 18:38
Messages: 11993
Localisation: Reims
Bonjour
Cette icône correspond aux dossiers partagés.
Supprime le partage et l'icône disparaitra.
@+

_________________
Image
Clic sur l'image pour ouvrir le site.


Haut
 Profil  
 
 Sujet du message: Re: Problème d'icone
MessagePosté: 17 Jan 2011, 15:11 
Hors ligne
Novice
Novice

Inscription: 15 Jan 2011, 01:33
Messages: 9
Localisation: Suisse
nardino a écrit:
Bonjour
Cette icône correspond aux dossiers partagés.
Supprime le partage et l'icône disparaitra.
@+
Ah merci !
Mais, je ne sais pas supprimer le partage...où faut-il aller pour ça ??
Et quelles seront les conséquences...je n'ai rien à partager, il n'y a que moi qui utilise mon PC...?


Haut
 Profil  
 
 Sujet du message: Re: Problème d'icone
MessagePosté: 17 Jan 2011, 15:28 
Hors ligne
Modérateurs
Modérateurs
Avatar de l’utilisateur

Inscription: 05 Fév 2007, 18:38
Messages: 11993
Localisation: Reims
Bonjour
Clic droit sur l'icône et Propriétés.
Onglet Partage > Bouton Partager > Arrêter le partage.

Image

Uploaded with ImageShack.us

@+

_________________
Image
Clic sur l'image pour ouvrir le site.


Haut
 Profil  
 
 Sujet du message: Re: Problème d'icone
MessagePosté: 17 Jan 2011, 15:48 
Hors ligne
Novice
Novice

Inscription: 15 Jan 2011, 01:33
Messages: 9
Localisation: Suisse
Je viens d'essayer, ça fonctionne pour un dossier, mais pas pour tous les fichiers qu'il contient.
S'il faut le faire pour chaque dossier, chaque fichier... :shock: ...j'en aurai jusqu'à Noël prochain ! :P
On doit pouvoir le faire globalement, pour tous les dossiers et fichiers ?


Haut
 Profil  
 
 Sujet du message: Re: Problème d'icone
MessagePosté: 17 Jan 2011, 16:08 
Hors ligne
Modérateurs
Modérateurs
Avatar de l’utilisateur

Inscription: 05 Fév 2007, 18:38
Messages: 11993
Localisation: Reims
Bonjour
Dans le cas d'un dossier, le partage s'applique sur tous les dossiers et fichiers enfants.
Donc une modif sur ce dernier suffit.
@+

_________________
Image
Clic sur l'image pour ouvrir le site.


Haut
 Profil  
 
 Sujet du message: Re: Problème d'icone
MessagePosté: 18 Jan 2011, 14:18 
Hors ligne
Novice
Novice

Inscription: 15 Jan 2011, 01:33
Messages: 9
Localisation: Suisse
Merci Nardino. :D
nardino a écrit:
Bonjour
Dans le cas d'un dossier, le partage s'applique sur tous les dossiers et fichiers enfants.
Donc une modif sur ce dernier suffit.
@+
Les fichiers contenus dans les dossiers ?
Et bien non justement, j'ai été surprise de voir que les fichiers conservent cet icone lorsque le dossier qui les contient ne l'a plus.

Peut-être que je ferais mieux de faire une restauration d'avant le problème. :?


Haut
 Profil  
 
 Sujet du message: Re: Problème d'icone
MessagePosté: 18 Jan 2011, 14:48 
Hors ligne
Modérateurs
Modérateurs
Avatar de l’utilisateur

Inscription: 05 Fév 2007, 18:38
Messages: 11993
Localisation: Reims
Bonjour
Tu peux toujours essayer.
Mais c'est bizarre ton problème.
@+

_________________
Image
Clic sur l'image pour ouvrir le site.


Haut
 Profil  
 
 Sujet du message: Re: Problème d'icone
MessagePosté: 18 Jan 2011, 19:56 
Hors ligne
Novice
Novice

Inscription: 15 Jan 2011, 01:33
Messages: 9
Localisation: Suisse
nardino a écrit:
Mais c'est bizarre ton problème.
En effet !!
Heureusement, c'est plutôt un problème esthétique, pas grave, s'il faut je peux vivre avec.
Si je trouves une solution, je reviendrai poster. :)


Haut
 Profil  
 
 Sujet du message: Re: Problème d'icone
MessagePosté: 18 Jan 2011, 20:02 
Bonsoir
regarde tes MP dans panneau d'utilisateur
:coucou:


Haut
  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 17 messages ]  Aller à la page 1, 2  Suivante

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Aller à:  
News News Plan de site Plan de site SitemapIndex SitemapIndex
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Astuces-Internet - FAQ Windows Vista - Développement photos -
Optimiser Windows - Aide Informatique - Photo