Communautés partenaires en ligne
Communautés partenaires en ligne
Nous sommes le 26 Oct 2014, 00:04

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 2 messages ] 
Auteur Message
MessagePosté: 15 Nov 2010, 17:52 
Hors ligne
Novice
Novice

Inscription: 15 Nov 2010, 17:38
Messages: 1
Bonjour,

Un MSI GX700, avec vista home installé.

J'ai eu des pb avec le provider internet (sonatel) qui a basculé ses serveurs, et depuis je n'avais plus de connexion.
J'ai finalement acheté un sagem 1201 pour remplacer le speedtouch 330 que j'avais car sois disant le speedtouch est trop vieux et ne supporte plus les nouveaux protocoles (dixit le FAI...)
L'installation faite, je récupère internet.
J'installe un routeur wifi pour donner un peu plus de souplesse aux utilisateurs de la maison.
ça marche bien en mode modem connecté sur le routeur, et un cordon entre l'ordi et le routeur. Les autres ordi de la maison prennent le wifi sans pb.
Puis je redémarre, et la....
je n'ai plus accès au groupe de dépendance de l'ordi...
Erreur 1068 : le service ou le groupe de dépendance n'a pas pu démarrer

J'ai essayé de redémarrer le service, mais il n'est pas interrompu.

alors je lance un diagnostic reseau, et il me dit que le service de stratégie de diagnostic n'est pas en cours d'execution
alors je démarre, et il me dit que le service de stratégie de diagnostic ne peut démarrer : erreur 5, accès refusé.

j'ai essayé de démarrer les autres service réseau, et windows n'a pas pu démarrer le Connaissance des emplacements réseau erreur 1073741288

J'ai vérifié les dépendances des services, et elles sont bien activées.
Je ne sais pas trop quoi faire...


Haut
 Profil  
 
MessagePosté: 16 Nov 2010, 14:22 
Hors ligne
Modérateurs
Modérateurs
Avatar de l’utilisateur

Inscription: 05 Fév 2007, 18:38
Messages: 11996
Localisation: Reims
Bonjour,
Dans le menu Windows :
sous XP : Exécuter
sus Vista/7 : Barre Rechercher

Copie-colle
CMD /K SC QC WINMGMT
Dans la fenêtre d'invite de commandes qui s'est ouverte , en face de DEPENDENCIES, il doit y avoir RPCSS.
Image
Si ce n'est pas le cas, dans un blocnote ( Tous les programmes-Accessoires) tu copies-colles ce qui est ci-dessous.
Dans Format, veille à bien retirer la coche devant Retour à la ligne automatique.
Fais un retour chariot ( Entrée) après la dernière ligne.


Citation:
Windows Registry Editor Version 5.00

[HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Services\winmgmt]
"DependOnService"=hex(7):52,00,50,00,43,00,53,00,53,00,00,00,00,00


Dans Fichier, Enregistrer sous, Tous les fichiers, sur le bureau tu enregistres sous le nom fix.reg
Si le fichier obtenu est appelé fix.reg.txt, tu le renommes en supprimant .txt à la finEnsuite tu cliques droit sur ce fichier, tu choisis Fusionner et tu acceptes.
Un message t'avertira de la bonne exécution du fix.
L'icône du fichier doit ressembler à celle-ci :
Image

_________________
Image
Clic sur l'image pour ouvrir le site.


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 2 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Aller à:  
News News Plan de site Plan de site SitemapIndex SitemapIndex
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Astuces-Internet - FAQ Windows Vista - Développement photos -
Optimiser Windows - Aide Informatique - Photo