Communautés partenaires en ligne
Communautés partenaires en ligne
Nous sommes le 25 Fév 2020, 14:35

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 27 messages ]  Aller à la page Précédente  1, 2
Auteur Message
MessagePosté: 06 Fév 2010, 01:56 
Hors ligne
Support
Support

Inscription: 21 Mar 2008, 23:14
Messages: 2922
Localisation: Vaucluse
Bonsoir Julie,

Je viens juste de rentrer !
Difficile ton problème ...
On va tenter une réparation du démarrage. Vois ceci => WinRE
Assure-toi bien que le CD comporte les 2 dossiers BOOT & SOURCES et le fichier BOOTMGR.

Bye,
lool


Haut
 Profil  
 
MessagePosté: 06 Fév 2010, 01:58 
Hors ligne
Novice
Novice

Inscription: 04 Fév 2010, 21:15
Messages: 14
Oki je m'y colle!!!

Merci!!!


Haut
 Profil  
 
MessagePosté: 06 Fév 2010, 02:44 
Hors ligne
Novice
Novice

Inscription: 04 Fév 2010, 21:15
Messages: 14
Ca y est c'est fait!!! Qu'est-ce qu'il faut que je fasse maintenant?


Haut
 Profil  
 
MessagePosté: 06 Fév 2010, 13:12 
Hors ligne
Support
Support

Inscription: 21 Mar 2008, 23:14
Messages: 2922
Localisation: Vaucluse
Bonjour,

Et que s'est-il passé ?
Tu as pu faire la réparation du démarrage ? As-tu eu des messages ?

Et maintenant quand tu redémarres normalement, tout va bien ?

A+
lool


Haut
 Profil  
 
MessagePosté: 07 Fév 2010, 01:21 
Hors ligne
Novice
Novice

Inscription: 04 Fév 2010, 21:15
Messages: 14
Salut,

Apparemment ça refonctionne correctement, mais comment pourrais-je en être assurée?

J'ai fait une réparation du démarrage est ça n'a trouvé aucune erreur donc c'est bizarre que ça refonctionne correctement!!!

J'ai peur que ça rebug dans quelques temps!!!

Merci pour l'aide en tout cas se fut très gentil!!!!

Je vais attendre un peu avant de notifier résolu, parce que je reste perplexe!!!! lol!!!

Bonne soirée

Julie


Haut
 Profil  
 
MessagePosté: 07 Fév 2010, 01:58 
Hors ligne
Support
Support

Inscription: 21 Mar 2008, 23:14
Messages: 2922
Localisation: Vaucluse
Bonsoir,

La réparation du démarrage procède à une réinitialisation et au remplacement de certains fichiers système.
Mais tu n'as pas de rapport sur ce qui a été réparé.
Si ça fonctionne maintenant sans écran bleu c'est qu'il y a bien eu réparation.

Effectivement, attends un peu avant de passer le sujet en résolu. Mais surtout, tiens nous informé !

Bye,
lool


Haut
 Profil  
 
MessagePosté: 07 Fév 2010, 03:29 
Hors ligne
Novice
Novice

Inscription: 04 Fév 2010, 21:15
Messages: 14
Re,

Bonne nouvelle apriori tout est revenu à la normale!!! Franchement ça fait plaisir!!!!!
J'ai réinstallé des programmes et après de nombreux redémarrage dûs à ces installations pas d'écran bleu!!! Très soulagée!!!

Merci beaucoup pour cette aide si précieuse!!!

Je vais attendre demain pour notifier résolu!!!

Encore une fois mille merci!!!

Bonne nuit

Julie


Haut
 Profil  
 
MessagePosté: 08 Fév 2010, 01:38 
Hors ligne
Novice
Novice

Inscription: 04 Fév 2010, 21:15
Messages: 14
Bonsoir,

Pour tous ceux qui auraient le même problème que moi, je l'ai résolu grâce au cd WinRE en faisant une réparation du démarrage !!!

Je remercie lool_lauris qui a résolu mon problème ainsi que les autres personnes qui m’ont donné des conseils !!!

Merci à tous

Julie


Haut
 Profil  
 
MessagePosté: 08 Fév 2010, 08:25 
Hors ligne
Support
Support

Inscription: 21 Mar 2008, 23:14
Messages: 2922
Localisation: Vaucluse
Bonjour Julie,

Il n'y a pas que Winre qui a permis de solutionner le problème.
La mise à jour des pilotes a elle aussi été déterminante.
Voilà en tout cas, content que ton problème soit solutionné.
Merci de passer le sujet en [Résolu]. Pour faire cela, tu édites ton 1er message et tu tapes [Résolu] dans le champ "Sujet" avant ou après ton titre.

Bye,
lool


Haut
 Profil  
 
MessagePosté: 20 Fév 2011, 20:20 
Hors ligne
Novice
Novice

Inscription: 20 Fév 2011, 19:48
Messages: 1
bonjour, je poste 1 an plus tard pour ajouter à ce forum sur ce fameux crash:
stop: c000021a {fatal system error}
Cela peut toujours aidé: l'écran bleu survenait sur mon pc de manière aléatoire, aprés 2 heures d'utilisation ou carrément au démarrage de windows 7.
Je ne me suis pas laisser démonter, "pas de panique"
Donc j'y vais de manière méthodique:
je déconnecte le lecteur graveur,
je débranche le 2ème disque dur de mon PC qui me sert de stockage,
je change de carte graphique.
je démarre le PC, et là, même problème...
tantôt ça démarre et plante un peu plus tard, ou ne démarre pas du tout quand le PC est chaud.
et là, déclic, LES MEMOIRES VIVES...
j'ai 4 barettes "Tracer Ballisttix 1 Go", j'en laisse une.
je redémarre le PC,Et devinez quoi...
le pc fonctionne impeccablement,
je remplace par une autre barette, et là paf... plantage directe avec redémarrage.
Je signale qu'auparavant j'avais fais un test de mes mémoires avec Memtest, et il n'a rien détecté.
Voila qui peut aider certain d'entre vous, qui avez penser tout essayer :D


Haut
 Profil  
 
MessagePosté: 27 Oct 2011, 02:20 
Hors ligne
Novice
Novice

Inscription: 27 Oct 2011, 02:16
Messages: 6
Désoler de poster mais j'ai aussi cette fameuse erreur et je n'arrive pas à m'en débarrasser j'ai une photo: http://t.co/jgjX69BY /via @GirardMax
En èspérant que l'un de vous comprenne merci d'avance :) :cry:
En précisant que le message d'erreur ne se montre qu'après que je redémarre manuellement le pc, donc la message d'erreur Suivi d'un redémarrage à l'infini :(


Haut
 Profil  
 
MessagePosté: 27 Oct 2011, 09:35 
Hors ligne
Support
Support
Avatar de l’utilisateur

Inscription: 05 Juin 2009, 18:22
Messages: 1036
Localisation: LOIRET
Bonjour.

Killmind,ouvre ton propre sujet c'est plus clair pour la compréhension du problème.
Et donne des détails sur la marque,modèle etc... de ton PC,de ta version de Vista
et si tu es en 32 ou 64 bit.

@+

_________________
Ce n'est pas parce que l'homme a soif d'amour qu'il doit se jeter sur la première gourde.
Pierre Desproges


ЅЎЍТΔХ~ΣЯЯФЯ™


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 27 messages ]  Aller à la page Précédente  1, 2

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Aller à:  
News News Plan de site Plan de site SitemapIndex SitemapIndex
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Astuces-Internet - FAQ Windows Vista - Développement photos -
Optimiser Windows - Aide Informatique - Photo