Communautés partenaires en ligne
Communautés partenaires en ligne
Nous sommes le 17 Oct 2018, 12:39

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 6 messages ] 
Auteur Message
MessagePosté: 03 Sep 2009, 15:31 
Hors ligne
Intermédiaire
Intermédiaire
Avatar de l’utilisateur

Inscription: 13 Aoû 2008, 13:36
Messages: 359
Bonjour,

Depuis quelque temps, je reçois des notifications de réponse à un sujet, par email, de manière différée.

Par exemple, je suis informé ce jour d'un message d'une réponse de Nardino intervenue le 31 août.

S'agit-il d'un bug affectant le forum lui-même ? Cela proviendrait-il de mon FAI ?

En tout cas je vous souhaite une bonne fin d'après-midi.


Haut
 Profil  
 
MessagePosté: 03 Sep 2009, 20:27 
Hors ligne
Modérateurs
Modérateurs
Avatar de l’utilisateur

Inscription: 05 Fév 2007, 18:38
Messages: 11993
Localisation: Reims
Bonsoir,

Quelle est ta messagerie ?
Il y a eu des problèmes avec Gmail.
@+

_________________
Image
Clic sur l'image pour ouvrir le site.


Haut
 Profil  
 
MessagePosté: 04 Sep 2009, 00:09 
Hors ligne
Intermédiaire
Intermédiaire
Avatar de l’utilisateur

Inscription: 13 Aoû 2008, 13:36
Messages: 359
Bonsoir,

Ma messagerie est Belgacom.

Pour info, la réponse que tu as postée le 31/8 à 22:16 a fait l'objet d'une notification le 3/9 à 15:15...

Image

Image


Haut
 Profil  
 
MessagePosté: 04 Sep 2009, 00:16 
Hors ligne
Modérateurs
Modérateurs
Avatar de l’utilisateur

Inscription: 05 Fév 2007, 18:38
Messages: 11993
Localisation: Reims
Bonsoir.
Je n'ai pas vraiment d'explication à ce phénomène.
Désolé.
@+

_________________
Image
Clic sur l'image pour ouvrir le site.


Haut
 Profil  
 
MessagePosté: 04 Sep 2009, 00:27 
Hors ligne
Intermédiaire
Intermédiaire
Avatar de l’utilisateur

Inscription: 13 Aoû 2008, 13:36
Messages: 359
un petit bug... :mrgreen:


Haut
 Profil  
 
MessagePosté: 04 Sep 2009, 00:41 
Hors ligne
Modérateurs
Modérateurs
Avatar de l’utilisateur

Inscription: 05 Fév 2007, 18:38
Messages: 11993
Localisation: Reims
Oui, mais de qui ?
Ton pc, je ne pense pas
Reste Belgacom qui a pu blacklister le forum
Ou le serveur du forum qui a des ratés.
@+

_________________
Image
Clic sur l'image pour ouvrir le site.


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 6 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Aller à:  
News News Plan de site Plan de site SitemapIndex SitemapIndex
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Astuces-Internet - FAQ Windows Vista - Développement photos -
Optimiser Windows - Aide Informatique - Photo