Communautés partenaires en ligne
Communautés partenaires en ligne
Nous sommes le 12 Nov 2019, 14:13

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 1 message ] 
Auteur Message
MessagePosté: 12 Juil 2009, 16:33 
Hors ligne
Novice
Novice

Inscription: 12 Juil 2009, 16:29
Messages: 1
Bonjour, voilà un petit moment que je suis passer à Vista et aujourd'hui j'ai voulu ré-installer le player métaboli pour télécharger des jeux via l'option jeux video d'orange. Le problème est que le player ne télécharge pas le jeu, il se lance mais le téléchargement reste à zero et rien ne se passe. il arrive même que mon ordinateur s'éteigne et affiche une page bleu. Alors payer et ne pas pouvoir jouer, c'est légèrement enbêtant ! Si quelqu'un a eu le même souci et a trouver une solution, merci de m'aider.


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 1 message ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Aller à:  
News News Plan de site Plan de site SitemapIndex SitemapIndex
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Astuces-Internet - FAQ Windows Vista - Développement photos -
Optimiser Windows - Aide Informatique - Photo