Communautés partenaires en ligne
Communautés partenaires en ligne
Nous sommes le 03 Avr 2020, 09:17

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 2 messages ] 
Auteur Message
MessagePosté: 16 Juin 2009, 07:07 
Hors ligne
Novice
Novice

Inscription: 16 Juin 2009, 06:30
Messages: 1
Bonjour, g un peu le meme genre de probleme. Je possede un ASUS et dernierement, depuis que j'allume mon pc portable les icones raccourci s'affiche pendant 2 secondes puis disparaissent. Je suis obligé de clic droit 2 fois pour desactivé et reactivé les icones pour qu'il reapparaise. Ensuite quand je branche ou je debranche l'alimentation du pc et bien les icones disparaisse.S'il vous plait aidé moi, merci


Haut
 Profil  
 
MessagePosté: 16 Juin 2009, 09:40 
Hors ligne
Intermédiaire
Intermédiaire
Avatar de l’utilisateur

Inscription: 13 Aoû 2008, 13:36
Messages: 359
Bonjour,

Si cela est possible, tu pourrais effectuer une restauration à un point antérieur...


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 2 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Aller à:  
News News Plan de site Plan de site SitemapIndex SitemapIndex
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Astuces-Internet - FAQ Windows Vista - Développement photos -
Optimiser Windows - Aide Informatique - Photo