Communautés partenaires en ligne
Communautés partenaires en ligne
Nous sommes le 26 Nov 2014, 10:28

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 5 messages ] 
Auteur Message
MessagePosté: 17 Mai 2009, 17:23 
Hors ligne
Novice
Novice

Inscription: 05 Jan 2009, 12:49
Messages: 77
Bonjour,
Je voudrais savoir comment on pouvait resoudre ce probleme de branche mais pas en charge.
La batterie n'est pas morte, elle est bien affiche en bas a droite mais il y a ecrit branche mais pas en charge


Dernière édition par arkange22 le 28 Aoû 2009, 11:15, édité 1 fois.

Haut
 Profil  
 
MessagePosté: 17 Mai 2009, 19:07 
Hors ligne
Modérateurs
Modérateurs
Avatar de l’utilisateur

Inscription: 14 Mar 2008, 19:41
Messages: 11644
Localisation: Aude
Bonjour,

Çà aurait été sympa de mettre le lien :wink:

Apparemment arkange22 a un Packard Bell.

Regarde dans ton manuel la procédure pour calibrer ta batterie.
Cela consiste à laisser la batterie se décharger complètement pour qu'elle se remette en charge.

Essaye aussi d'enlever la batterie, puis de la remettre.

@+

Edit : où est passé la réponse de snowtiger ???
Le temps que je poste ...... et ......... pffuitt, disparue :roll:

_________________
Image
Image La Connaissance s'accroît quand on la partage ! (Socrate)


Haut
 Profil  
 
MessagePosté: 17 Mai 2009, 19:23 
Hors ligne
Vistanaute Confirmé
Vistanaute Confirmé
Avatar de l’utilisateur

Inscription: 11 Mai 2009, 10:16
Messages: 667
Localisation: Lausanne - Suisse
Bonjour
Je ne voudrais pas jouer les rabats-joie, mais si le Portable est toujours brasnché sur le secteur et qeu la batterie est bien chargée, normal qu'il indique branché et pas en charge. Cette dernière indication ne venant que lorsque la batterie est... en charge.

_________________
Image
Celui qui excelle à résoudre les difficultés les résout avant qu'elles ne surgissent.. Sun Zu - VIe siècle av. J-C


Haut
 Profil  
 
MessagePosté: 18 Mai 2009, 11:50 
Hors ligne
Intermédiaire
Intermédiaire
Avatar de l’utilisateur

Inscription: 13 Aoû 2008, 13:36
Messages: 357
Bonjour,

Voici le lien : http://www.commentcamarche.net/forum/affich-4126383-batterie-branche-pas-en-charge


Haut
 Profil  
 
MessagePosté: 18 Mai 2009, 13:25 
Hors ligne
Intermédiaire
Intermédiaire
Avatar de l’utilisateur

Inscription: 26 Fév 2008, 00:43
Messages: 457
Localisation: liege
Bonjour

Ou alors autre éventualité c est peut être le chargeur qui est mort..enfin c'est une piste a explorer

_________________
Imac 21 pouces/ Intel I 5 / 1To Hd / 8 Giga / Yousémite
Portable acer / Intel I 5 / 500 Giga / 4 Giga /Windows 8.1
Iphone 4S / Black / 8 Giga


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 5 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Aller à:  
News News Plan de site Plan de site SitemapIndex SitemapIndex
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Astuces-Internet - FAQ Windows Vista - Développement photos -
Optimiser Windows - Aide Informatique - Photo