Communautés partenaires en ligne
Communautés partenaires en ligne
Nous sommes le 14 Déc 2018, 03:57

Heures au format UTC + 1 heure [ Heure d’été ]


News News de Administration / programmation

Plan de Administration / programmation » Forums : Administration / programmation

Le coin des administrateurs et des développeurs. Astuces techniques, ...

 [ 399 sujet(s) ]  Aller à la page 1, 2, 3, 4, 5 ... 40

Message
 Sujet du message: Modèles (*.dot)
MessagePosté: 28 Jan 2015, 13:48 
bonjour,
pour enregistrer un aménagement de "abiword" qui me convienne ,j'ai cherché le dossier "Modèles" où l'on trouve le bien connu "normal.dot"
la recherche dans "ordinateur" m'a donné : ordinateur >DATA(D)>informatique>Dell Inspiron>Disque local (C)>Program Files >Microsoft Office>Modèles .
c'est délirant ! informatique est un de mes super dossiers personnels ;inspiron est un de mes autres aurdinateurs ;après c'est logique mais pas du tout à sa place , puisque dans DATA, qui n'à rien à voir ...

Lire la suite : Modèles (*.dot) | Vus : 2941 | Réponses : 0

Haut
 Sujet du message: mot de passe dans le setup
MessagePosté: 30 Oct 2014, 11:43 
j ai oublie mit un mot de passe dans le setup de wildows et je l ai oublie a chaque fois que j allume le pc il me demande ce mot de passe que faire merci d avance

Lire la suite : mot de passe dans le setup | Vus : 2079 | Réponses : 0

Haut
 Sujet du message: Solution tres rapide a ma demande svp
MessagePosté: 14 Oct 2014, 17:04 
Bonjour je viens par ce présent mail ,demander des solutions a un problème qui me casse la tête depuis un moment.
j'ai un ordinateur DELL Inspiron.1520 que utilise mais oublier le mot de pass par ma curiosité de rentrer dans le setup pour voir si je peux désactiver sauf que j'ai fait une mauvaise manipulation et mon ordi affiche que se message sur l’Écran en fond blanc :

Dell INC

www.dell.com ...

Lire la suite : Solution tres rapide a ma demande svp | Vus : 2136 | Réponses : 0

Haut
 Sujet du message: Microsoft SQL SERVER IIS ?
MessagePosté: 05 Mai 2014, 16:00 
Bonjour

A quoi me servent toutes ces applications sur mon ordi portable :

Microsoft SQL server 2005
Microsoft SQL Server database Publishing Wizard 1.2
Microsoft SQL Server Native client
Microsoft SQL server VSS Writer

+ 7 bidules concernant Visual C++

sachant que je ne suis pas programmeur, mais que, sur cet ordi, mes logiciels principaux concernent OpenOffice, des logiciels images, Filezilla, et quelques logiciels web.

J'essayais d'installer Wamp ou Easy PHP, et ça semble coincer ...

Lire la suite : Microsoft SQL SERVER IIS ? | Vus : 1911 | Réponses : 0

Haut
 Sujet du message: microsoft fixit erreur
MessagePosté: 14 Mar 2014, 22:25 
bonjour :D

Dell XPS 420 et windows vista ultimate 32 bits

j'ai quelques soucis avec IE9 qui est instable et qui me met parfois un message d'erreur "internet explorer a céssé de fonctionner".
j'ai téléchargé le programme microsoft fixit(ci-dessous) sur mon bureau:
http://support.microsoft.com/mats/ie_pe ... _safety/fr

si je l'exécute(en tant qu'administrateur ou non,c'est pareil),j'ai droit à un message d'erreur:
code 8004FE2C. ...

Lire la suite : microsoft fixit erreur | Vus : 1701 | Réponses : 0

Haut
 Sujet du message: C est plein mais users est vide !
MessagePosté: 23 Fév 2014, 14:14 
Bonjour à tous !

j'ai en fait plusieurs soucis !

J'ai fait une recherche de fichiers doubles et tous mes fichiers sont en double mais impossible de trouver où ils sont !
D'abord, je ne trouve pas les chemins que me donne l'ordi (C/users/angela/). Le dossier users n'exite pas !
J'ai utilisateur... Je l'ouvre et j'y trouve angela mais après le dossier que je cherche n'y est pas !
L'ordi dit que C est plein ...

Lire la suite : C est plein mais users est vide ! | Vus : 1629 | Réponses : 1

Haut
 Sujet du message: problème avec parametres d'une video youtube
MessagePosté: 01 Jan 2014, 19:02 
bonjour :D

quand je click droit sur 1 video youtube puis click gauche sur parametres.j'obtiens ceci:
http://venusien.net/images-2013/Vwhb4.jpg
(avant j'avais l'acceleration materielle et tous les boutons qui fonctionnaient)
maintenant je suis bloqué plus aucun bouton ne fonctionne...
cela se produit depuis que j'ai mis au maximum le curseur(voir image ci-dessus)
j'ai restauré à une date anterieure au problème et cela n'a ...

Lire la suite : problème avec parametres d'une video youtube | Vus : 1867 | Réponses : 0

Haut
 Sujet du message: impossible d'enregistrer un document
MessagePosté: 24 Déc 2013, 12:02 
bonjour, j'ai ce message :vous n'avez pas l'autorisation d'ecrire a cet emplacement consulter l'administrateur pour obtenir l'autorisation . merci de votre aide et joyeux noel

Lire la suite : impossible d'enregistrer un document | Vus : 1607 | Réponses : 1

Haut
 Sujet du message: Impossible d'imprimer avec Apache OpenOffice
MessagePosté: 01 Déc 2013, 22:21 
Bonjour à tous,
Dans Apache OpenOffice:
1) lorsque je clique sur l'icône "Impression rapide", aucun résultat!
2) lorsque je lance le "Paramétrages de l'imprimante" dans le menu fichier, une boîte de dialogue "OpenOffice 4.0.1" me signale "Impossible de détecter l'imprimante par défaut. Sélectionnez une imprimante et recommencez".
Problème, pas d'accès au champ pour donner le nom d'une imprimante!
3) lorsque je lance "Imprimer" dans le menu fichier, une boîte de dialogue "Imprimer" arrive mais dans ...

Lire la suite : Impossible d'imprimer avec Apache OpenOffice | Vus : 2728 | Réponses : 0

Haut
 Sujet du message: bloquer page chargement
MessagePosté: 09 Juil 2013, 17:36 
Bonjour

Ma fille ma confié son portable de travail
au démarrage il se bloque sur la page de chargement de vista

j'ai tenter une restauration système en vain au lancement il indique elle était pas activer

j'ai fait un démarrage mode sans échec sans soucis

donc j'ai décocher tous les fichiers démarrage et tous les services et j'ai redémarrer le pc en mode normal

rien ni fait toujours au même point

merci votre aide

Lire la suite : bloquer page chargement | Vus : 1654 | Réponses : 7

Haut
 [ 399 sujet(s) ]  Aller à la page 1, 2, 3, 4, 5 ... 40


10 derniers sujets actifs


Matériels

Pas de nouveau message liveplug sur multiprise
Voir le dernier message

Sécurité, firewall / Antivirus

Pas de nouveau message PC bloqué HELP
Voir le dernier message

Annonces

Pas de nouveau message Piratage de ma carte SIM
Voir le dernier message

Jeux vidéo

Pas de nouveau message Problème de lancement Age of Empires II [résolu]
Voir le dernier message

Logiciels

Pas de nouveau message Panne avec Windows Vista Edition Familiale Basique
Voir le dernier message
Pas de nouveau message Aide pour configurer Outlook 2010 et mes contacts, courriers dans windows 8
Voir le dernier message
Pas de nouveau message Logociels qui ne s'installent pas !!
Voir le dernier message

Discussions Générales

Pas de nouveau message plus de mises a jour VISTA, cependant..
Voir le dernier message
Pas de nouveau message Windows update impossible d'effectuer une mise à jour .
Voir le dernier message
Pas de nouveau message windows mail sous vista
Voir le dernier message

Connexion

Nom d’utilisateur:   Mot de passe:   Me connecter automatiquement à chaque visite  

Statistiques

Statistiques

104233 message(s) | 16186 sujet(s) | 17119 membre(s)



News News Plan de site Plan de site SitemapIndex SitemapIndex
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Astuces-Internet - FAQ Windows Vista - Développement photos -
Optimiser Windows - Aide Informatique - Photo