Communautés partenaires en ligne
Communautés partenaires en ligne
Nous sommes le 27 Mai 2017, 04:36

Heures au format UTC + 1 heure [ Heure d’été ]


News News de Forum Windows Vista

Plan de Forum Windows Vista » Forums : Forum Windows Vista

Règles du forum



 [ 14112 sujet(s) ]  Aller à la page 1, 2, 3, 4, 5 ... 1412

Message
 Sujet du message: [Important] fin de support de Windows Vista depuis le 11 avril 2017
MessagePosté: 12 Avr 2017, 14:50 
Bonjour à tous !

Depuis hier, l'arrêt de support de Windows vista est en vigueur. Qu'est-ce que cela signifie concrètement ?

A présent, Vista ne recevra plus aucune mise à jour ni aucun correctif de sécurité et sera donc vulnérable aux attaques de failles par les pirates.

Hormis l'aspect sécuritaire, tout nouveau matériel ou logiciel ne seront plus compatibles avec le système d'exploitation.

Il est conseillé de migrer vers Windows 7 pour maintenir son pc ...

Lire la suite : [Important] fin de support de Windows Vista depuis le 11 avril 2017 | Vus : 630 | Réponses : 0 | Forums : Sécurité, firewall / Antivirus

Haut
 Sujet du message: installation widows7 à partir de vista
MessagePosté: 01 Avr 2017, 12:35 
Bonjour à tous.

Système : Toshiba
Processor : Intel core 5tm) 2 duo CPU T6500, 2.10 GH
Mémoire vive 4.00GO
Type : 32 bits

Je fonctionne encore sous Vista dont la mise à jour n'est plus assurée et j'ai décidé de passer sous windows 7 avec un DVD.
J'ai d'abord vérifié la compatibilité en ligne, no problème ensuite je clique sur
Installer maintenant.
La fenêtre suivante me propose d'obtenir les mises à niveaux (recommandé). Je ...

Lire la suite : installation widows7 à partir de vista | Vus : 875 | Réponses : 2 | Forums : Discussions Générales

Haut
 Sujet du message: problème
MessagePosté: 04 Mar 2017, 12:33 
J'ai aussi connu la même chose. J'ai essayé d'installer les Cosaques guerres européennes, mais échoue toujours.

Lire la suite : problème | Vus : 746 | Réponses : 1 | Forums : Logiciels

Haut
 Sujet du message: mise à jour WindowsUpdate impossible
MessagePosté: 02 Mar 2017, 19:20 
Bonjour, "Merci" de m'accepter dans votre forum.
je ne sais pas à qui m'adresser en dehors d'un professionnel informatique !
Je n'ai pas de virus.Zhpcleaner, ZhpDiag, Adwcleaner, Malwarebyte, MicrososfEssentialSecurity, sont tous bons.

Je pense que j'ai un GROS problème d'Architecture complètement désorganisée du logiciel VISTA dans le PC ! ! ! Suite à une désorganisation du logiciel et ne voulant par formater, j'ai créé un nouveau administrateur et supprimé l'ancien. Ensuite, j'ai voulu créé un ...

Lire la suite : mise à jour WindowsUpdate impossible | Vus : 3390 | Réponses : 30 | Forums : Discussions Générales

Haut
 Sujet du message: problème de chargement de logiciels
MessagePosté: 25 Fév 2017, 15:27 
Bonjour,
j'ai du executer CHKDSK avec des milliers d'erreurs, et réinstaller VISTA ce matin.
J'ai pu réinstaller FIREFOX, mais aucun antivirus ni ADOBE READER.
Ni AD Aware, ni Panda Internet Security ne peuvent être installés.
Je suppose qu'il manque quelque chose à l'installation de VISTA, mais quoi?

Merci pour vos futurs conseils.

P.S.: j'ai essayé de rajouter WINDOWS INSTALLER, mais ça ne change pas mon problème.

Lire la suite : problème de chargement de logiciels | Vus : 1155 | Réponses : 17 | Forums : Logiciels

Haut
 Sujet du message: migration de vista vers seven
MessagePosté: 24 Fév 2017, 22:34 
bonjour,

j'aimerais savoir si il est possible de migrer d'une version "windows vista familiale premium 64 bits" française vers une version "windows 7 home premium 64 bits" anglaise.

Si oui, vais-je pouvoir conserver la langue française ?

Merci pour vos réponses

Lire la suite : migration de vista vers seven | Vus : 814 | Réponses : 3 | Forums : Matériels

Haut
 Sujet du message: Problème de son, service audio qui ne s'active pas
MessagePosté: 20 Fév 2017, 23:48 
Bonjour,

Même problème pour moi; service audio ne se met pas en marche (erreur 1068).
J'ai effectué les manips indiquées par Chantal11 pour un autre internaute qui a le même problème, manips page 1 et 2 du sujet.
Toujours pas de son.
Pouvez vous m'aider?

Merci d'avance

Lire la suite : Problème de son, service audio qui ne s'active pas | Vus : 715 | Réponses : 12 | Forums : Matériels

Haut
 Sujet du message: Problème d'installation
MessagePosté: 20 Fév 2017, 13:15 
Bonjour tout le monde,

Quand j'essaie d'installer un programme, par exemple SQL Express, Vista reste me regarder avec des yeux ronds, et c'est son dernier mot le lendemain je peux revenir pour redémarrer la machine car il n'a rien fait de plus.

J'ai été invité à télécharger ceci
https://www.microsoft.com/fr-fr/downloa ... x?id=53206

ce qui a pour effet de m'afficher ceci
Image

et c'est tout, aucune évolution en perspective.

Le WMI ...

Lire la suite : Problème d'installation | Vus : 802 | Réponses : 1 | Forums : Discussions Générales

Haut
 Sujet du message: Touchpad bloqué [RESOLU]
MessagePosté: 18 Fév 2017, 01:53 
Bonsoir, voila maintenant quelques semaines que le touchpad et les clics droit et gauche ne fonctionnent plus, au départ j'ai eu ce message d'erreur, mais j'y ai pas prêté attention >
Image
ensuite le touchpad s'est bloqué et un nouveau message s'est mis à apparaître chaque fois que je démarrais mon pc >
Image
j'ai du supprimer ce matériel inconnu via le gestionnaire des périphériques mais le problème persiste, quelqu'un a une solution please?

Lire la suite : Touchpad bloqué [RESOLU] | Vus : 303 | Réponses : 6 | Forums : Matériels

Haut
 Sujet du message: [RESOLU] Erreur WMI, 0x80041003
MessagePosté: 18 Fév 2017, 01:50 
Bonjour tout le monde,
Un échec d'installation de programme m'a fait regarder dans l'observateur d'événements, et j'y trouve ceci à peu près une fois par jour :
Quote:
Le filtre d’événement avec la requête « SELECT * FROM __InstanceModificationEvent WITHIN 60

WHERE TargetInstance ISA "Win32_Processor" AND TargetInstance.LoadPercentage > 99 »

n’a pas pu être réactivé dans l’espace de noms « //./root/CIMV2 » à cause de l’erreur 0x80041003.

Les événements ne peuvent pas être délivrés à travers ...

Lire la suite : [RESOLU] Erreur WMI, 0x80041003 | Vus : 409 | Réponses : 1 | Forums : Discussions Générales

Haut
 [ 14112 sujet(s) ]  Aller à la page 1, 2, 3, 4, 5 ... 1412


10 derniers sujets actifs


Logiciels

Pas de nouveau message Quel logiciel VPN gratuit utiliser ?
Voir le dernier message
Pas de nouveau message windows movie maker ; comment passer un format mswmm en avi
Voir le dernier message

Réseau / internet

Pas de nouveau message Connexion Internet conseil
Voir le dernier message

Discussions Générales

Pas de nouveau message installation widows7 à partir de vista
Voir le dernier message
Pas de nouveau message mise à jour WindowsUpdate impossible
Voir le dernier message
Pas de nouveau message Plus de son avec realtek [resolu]
Voir le dernier message

Présentation des membres !

Pas de nouveau message présentation
Voir le dernier message

Sécurité, firewall / Antivirus

Pas de nouveau message [Important] fin de support de Windows Vista depuis le 11 avril 2017
Voir le dernier message

Jeux vidéo

Pas de nouveau message Jouer à Forge Of Empire [Résolu]
Voir le dernier message

Désinfection

Pas de nouveau message pc infecté
Voir le dernier message

Connexion

Nom d’utilisateur:   Mot de passe:   Me connecter automatiquement à chaque visite  

Statistiques

Statistiques

104048 message(s) | 16122 sujet(s) | 16947 membre(s)



News News Plan de site Plan de site SitemapIndex SitemapIndex
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Astuces-Internet - FAQ Windows Vista - Développement photos -
Optimiser Windows - Aide Informatique - Photo