Communautés partenaires en ligne
Communautés partenaires en ligne
Nous sommes le 24 Fév 2017, 23:43

Heures au format UTC + 1 heure [ Heure d’été ]


News News de Forum Windows Vista

Plan de Forum Windows Vista » Forums : Forum Windows Vista

Règles du forum



 [ 14107 sujet(s) ]  Aller à la page 1, 2, 3, 4, 5 ... 1411

Message
 Sujet du message: migration de vista vers seven
MessagePosté: Aujourd’hui, 22:34 
bonjour,

j'aimerais savoir si il est possible de migrer d'une version "windows vista familiale premium 64 bits" française vers une version "windows 7 home premium 64 bits" anglaise.

Si oui, vais-je pouvoir conserver la langue française ?

Merci pour vos réponses

Lire la suite : migration de vista vers seven | Vus : 4 | Réponses : 0 | Forums : Matériels

Haut
 Sujet du message: Problème de son, service audio qui ne s'active pas
MessagePosté: 20 Fév 2017, 23:48 
Bonjour,

Même problème pour moi; service audio ne se met pas en marche (erreur 1068).
J'ai effectué les manips indiquées par Chantal11 pour un autre internaute qui a le même problème, manips page 1 et 2 du sujet.
Toujours pas de son.
Pouvez vous m'aider?

Merci d'avance

Lire la suite : Problème de son, service audio qui ne s'active pas | Vus : 105 | Réponses : 12 | Forums : Matériels

Haut
 Sujet du message: Problème d'installation
MessagePosté: 20 Fév 2017, 13:15 
Bonjour tout le monde,

Quand j'essaie d'installer un programme, par exemple SQL Express, Vista reste me regarder avec des yeux ronds, et c'est son dernier mot le lendemain je peux revenir pour redémarrer la machine car il n'a rien fait de plus.

J'ai été invité à télécharger ceci
https://www.microsoft.com/fr-fr/downloa ... x?id=53206

ce qui a pour effet de m'afficher ceci
Image

et c'est tout, aucune évolution en perspective.

Le WMI ...

Lire la suite : Problème d'installation | Vus : 108 | Réponses : 1 | Forums : Discussions Générales

Haut
 Sujet du message: Touchpad bloqué [RESOLU]
MessagePosté: 18 Fév 2017, 01:53 
Bonsoir, voila maintenant quelques semaines que le touchpad et les clics droit et gauche ne fonctionnent plus, au départ j'ai eu ce message d'erreur, mais j'y ai pas prêté attention >
Image
ensuite le touchpad s'est bloqué et un nouveau message s'est mis à apparaître chaque fois que je démarrais mon pc >
Image
j'ai du supprimer ce matériel inconnu via le gestionnaire des périphériques mais le problème persiste, quelqu'un a une solution please?

Lire la suite : Touchpad bloqué [RESOLU] | Vus : 97 | Réponses : 6 | Forums : Matériels

Haut
 Sujet du message: [RESOLU] Erreur WMI, 0x80041003
MessagePosté: 18 Fév 2017, 01:50 
Bonjour tout le monde,
Un échec d'installation de programme m'a fait regarder dans l'observateur d'événements, et j'y trouve ceci à peu près une fois par jour :
Quote:
Le filtre d’événement avec la requête « SELECT * FROM __InstanceModificationEvent WITHIN 60

WHERE TargetInstance ISA "Win32_Processor" AND TargetInstance.LoadPercentage > 99 »

n’a pas pu être réactivé dans l’espace de noms « //./root/CIMV2 » à cause de l’erreur 0x80041003.

Les événements ne peuvent pas être délivrés à travers ...

Lire la suite : [RESOLU] Erreur WMI, 0x80041003 | Vus : 80 | Réponses : 1 | Forums : Discussions Générales

Haut
 Sujet du message: Jouer à Forge Of Empire [Résolu]
MessagePosté: 15 Fév 2017, 15:54 
Bonjour à tous,
j’espère que vous pourrez m'aider ^^
:arrow: Voilà j'avais jusqu'à aujourd'hui un ordinateur portable avec windows 8 dessus, mais j'ai fais tomber de l'eau dessus et maintenant il m'a l'air mort... Bon il etait en fin de vie, et au pire on s'en fout je suis pas là pour raconter ma vie LOL !
:arrow: J'ai ...

Lire la suite : Jouer à Forge Of Empire [Résolu] | Vus : 124 | Réponses : 2 | Forums : Jeux vidéo

Haut
 Sujet du message: Vista "obsolète" MAJ out
MessagePosté: 13 Fév 2017, 12:21 
bonjour j'ai un PC de 2008 sous Windows Vista dont je ne reçois plus les mises à jour depuis 4 ou 5 mois...

a priori le PC semble souffrir, le ventilo se déclenche très fréquemment alors que mon anti-virus ne trouve rien de suspect, je vide les caches régulièrement,etc.

Mon PC semble vivre ses derniers jours, peut-on le relancer en installant le système Windows plus récent ou vaut-il mieux remplacer le PC!

Si je remets ...

Lire la suite : Vista "obsolète" MAJ out | Vus : 182 | Réponses : 1 | Forums : Discussions Générales

Haut
 Sujet du message: Windows update cherche sans arrêt CPU à 50% SVHOST prends 50% de la RAM
MessagePosté: 30 Jan 2017, 00:56 
voici mon problème:

Je répare les ordinateurs de mes collègues au travail. J'ai un problème avec les mises-à-jours de VISTA 32 ou 64.

Les 4 derniers ordinateurs avec VISTA ont tous le même problème:

Je reinstalle Vista au complet, sois avec la partition de restauration, sois avec un DVD (avec une clé valide...évidemment!!!) et je m'assure que windows est bien activé.

Je part la recherche de m-à-Jours.....jusque là pas de problème...il en trouve une cinquantaine...et ...

Lire la suite : Windows update cherche sans arrêt CPU à 50% SVHOST prends 50% de la RAM | Vus : 413 | Réponses : 1 | Forums : Discussions Générales

Haut
 Sujet du message: WINDOWS VISTA EMPECHE TOUTE CONNEXION ET PROGRAMMES CONNECTES [Résolu]
MessagePosté: 29 Jan 2017, 17:15 
Hola !

J'ai un petit problème avec l'os vista (je ne sais vraiment pas l'utiliser) ^^

Je m'explique. J'ai fais une restauration à partir des CD recovery, j'ai réinstallé les pilotes et autre programme utile. Le problème c'est que la connexion est impossible. J'aimerais viré IE par Firefox, et config le pc restauré, mais absolument rien ne fonctionne !

J'ai d'abord activer le service wifi (en l'occurence, Atheros), je suis bel et bien connecté à ...

Lire la suite : WINDOWS VISTA EMPECHE TOUTE CONNEXION ET PROGRAMMES CONNECTES [Résolu] | Vus : 339 | Réponses : 5 | Forums : Réseau / internet

Haut
 Sujet du message: problème sur king.com [Résolu]
MessagePosté: 20 Jan 2017, 08:14 
bonjour à tous,
depuis hier, lorsque je me connecte sur le site King.com, il apparaît un tag " KING" sur la page du jeu AlphaBetty Saga qui est très gênant car il prend une grande partie de la page ! avez-vous ce même problème ?
merci pour vos réponses
bien cordialement

Lire la suite : problème sur king.com [Résolu] | Vus : 417 | Réponses : 3 | Forums : Discussions Générales

Haut
 [ 14107 sujet(s) ]  Aller à la page 1, 2, 3, 4, 5 ... 1411


10 derniers sujets actifs


Matériels

Pas de nouveau message migration de vista vers seven
Voir le dernier message
Pas de nouveau message Problème de son, service audio qui ne s'active pas
Voir le dernier message
Pas de nouveau message Touchpad bloqué [RESOLU]
Voir le dernier message

Discussions Générales

Pas de nouveau message Problème d'installation
Voir le dernier message
Pas de nouveau message erreur événementielle 0x80041003 - WMI [resolu]
Voir le dernier message
Pas de nouveau message [RESOLU] Erreur WMI, 0x80041003
Voir le dernier message
Pas de nouveau message fichiers téléchargés sous vista bloqués.
Voir le dernier message
Pas de nouveau message Vista "obsolète" MAJ out
Voir le dernier message

Jeux vidéo

Pas de nouveau message Jouer à Forge Of Empire [Résolu]
Voir le dernier message

Réseau / internet

Pas de nouveau message WINDOWS VISTA EMPECHE TOUTE CONNEXION ET PROGRAMMES CONNECTES [Résolu]
Voir le dernier message

Connexion

Nom d’utilisateur:   Mot de passe:   Me connecter automatiquement à chaque visite  

Statistiques

Statistiques

103983 message(s) | 16116 sujet(s) | 16896 membre(s)



News News Plan de site Plan de site SitemapIndex SitemapIndex
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Astuces-Internet - FAQ Windows Vista - Développement photos -
Optimiser Windows - Aide Informatique - Photo