Communautés partenaires en ligne
Communautés partenaires en ligne
Nous sommes le 27 Jan 2020, 12:43

Heures au format UTC + 1 heure [ Heure d’été ]


News News de Discussions Générales

Plan de Discussions Générales » Forums : Discussions Générales

Discussions gérénales sur Microsoft Windows Vista, des différentes versions.

 [ 4855 sujet(s) ]  Aller à la page 1, 2, 3, 4, 5, 6, 7 ... 486

Message
 Sujet du message: vista ne reconnait plus mon mot de passe
MessagePosté: 13 Juin 2017, 14:10 
bonjour a tous
je me suis inscrit sur le forum afin d'apprendre , de partager et résoudre mon soucis d'ouverture de mon pc .
J'ai un pc sous vista qui ne reconnait plus mon mot de passe .
J'ai essayé en mode échec sans résultat puisque après ces mouvements il me demande le mot de passe .
J'ai essayé aussi réparer l'ordinateur ...il charge les fichiers et récupération système .J'ai essayé le mot de passe ...

Lire la suite : vista ne reconnait plus mon mot de passe | Vus : 2422 | Réponses : 2

Haut
 Sujet du message: code erreur 0xc0000185 sur mon ASSUS
MessagePosté: 12 Juin 2017, 18:33 
salut,
j'ai refermé mon ordi ASSUS F751L de façon un peut trop dynamique , depuis il affiche "qu'il ne peut pas démarrer correctement car un périphérique requis n'est pas connecté ou est inaccessible, code erreur 0xc0000185"
Quelqu'un peut il m'aider avec quelques manipulations à faire ou dois je l'amener chez le réparateur ?merci

Lire la suite : code erreur 0xc0000185 sur mon ASSUS | Vus : 2780 | Réponses : 0

Haut
 Sujet du message: fin du support windows vista
MessagePosté: 31 Mai 2017, 08:40 
Bonjour,
Je suis amené à réutiliser mon vieil ordinateur sous Vista. Je sais que Vista n'est plus supporté par Microsoft, mais il semblerait que "plus supporté" soit un euphémisme : il s'agirait plutôt d'une "euthanasie". J'imaginais sans doute naïvement que j'aurais encore accès à la base de données de connaissance relative à Vista, et au correctifs, tels qu'ils existaient à l'arrêt du support par Microsoft. Il semblerait qu'on ait en fait plus accès à quoique ...

Lire la suite : fin du support windows vista | Vus : 1341 | Réponses : 2

Haut
 Sujet du message: installation widows7 à partir de vista
MessagePosté: 01 Avr 2017, 12:35 
Bonjour à tous.

Système : Toshiba
Processor : Intel core 5tm) 2 duo CPU T6500, 2.10 GH
Mémoire vive 4.00GO
Type : 32 bits

Je fonctionne encore sous Vista dont la mise à jour n'est plus assurée et j'ai décidé de passer sous windows 7 avec un DVD.
J'ai d'abord vérifié la compatibilité en ligne, no problème ensuite je clique sur
Installer maintenant.
La fenêtre suivante me propose d'obtenir les mises à niveaux (recommandé). Je ...

Lire la suite : installation widows7 à partir de vista | Vus : 2397 | Réponses : 2

Haut
 Sujet du message: mise à jour WindowsUpdate impossible
MessagePosté: 02 Mar 2017, 19:20 
Bonjour, "Merci" de m'accepter dans votre forum.
je ne sais pas à qui m'adresser en dehors d'un professionnel informatique !
Je n'ai pas de virus.Zhpcleaner, ZhpDiag, Adwcleaner, Malwarebyte, MicrososfEssentialSecurity, sont tous bons.

Je pense que j'ai un GROS problème d'Architecture complètement désorganisée du logiciel VISTA dans le PC ! ! ! Suite à une désorganisation du logiciel et ne voulant par formater, j'ai créé un nouveau administrateur et supprimé l'ancien. Ensuite, j'ai voulu créé un ...

Lire la suite : mise à jour WindowsUpdate impossible | Vus : 7905 | Réponses : 30

Haut
 Sujet du message: Problème d'installation
MessagePosté: 20 Fév 2017, 13:15 
Bonjour tout le monde,

Quand j'essaie d'installer un programme, par exemple SQL Express, Vista reste me regarder avec des yeux ronds, et c'est son dernier mot le lendemain je peux revenir pour redémarrer la machine car il n'a rien fait de plus.

J'ai été invité à télécharger ceci
https://www.microsoft.com/fr-fr/downloa ... x?id=53206

ce qui a pour effet de m'afficher ceci
Image

et c'est tout, aucune évolution en perspective.

Le WMI ...

Lire la suite : Problème d'installation | Vus : 2538 | Réponses : 1

Haut
 Sujet du message: [RESOLU] Erreur WMI, 0x80041003
MessagePosté: 18 Fév 2017, 01:50 
Bonjour tout le monde,
Un échec d'installation de programme m'a fait regarder dans l'observateur d'événements, et j'y trouve ceci à peu près une fois par jour :
Quote:
Le filtre d’événement avec la requête « SELECT * FROM __InstanceModificationEvent WITHIN 60

WHERE TargetInstance ISA "Win32_Processor" AND TargetInstance.LoadPercentage > 99 »

n’a pas pu être réactivé dans l’espace de noms « //./root/CIMV2 » à cause de l’erreur 0x80041003.

Les événements ne peuvent pas être délivrés à travers ...

Lire la suite : [RESOLU] Erreur WMI, 0x80041003 | Vus : 3795 | Réponses : 1

Haut
 Sujet du message: Vista "obsolète" MAJ out
MessagePosté: 13 Fév 2017, 12:21 
bonjour j'ai un PC de 2008 sous Windows Vista dont je ne reçois plus les mises à jour depuis 4 ou 5 mois...

a priori le PC semble souffrir, le ventilo se déclenche très fréquemment alors que mon anti-virus ne trouve rien de suspect, je vide les caches régulièrement,etc.

Mon PC semble vivre ses derniers jours, peut-on le relancer en installant le système Windows plus récent ou vaut-il mieux remplacer le PC!

Si je remets ...

Lire la suite : Vista "obsolète" MAJ out | Vus : 1507 | Réponses : 1

Haut
 Sujet du message: Windows update cherche sans arrêt CPU à 50% SVHOST prends 50% de la RAM
MessagePosté: 30 Jan 2017, 00:56 
voici mon problème:

Je répare les ordinateurs de mes collègues au travail. J'ai un problème avec les mises-à-jours de VISTA 32 ou 64.

Les 4 derniers ordinateurs avec VISTA ont tous le même problème:

Je reinstalle Vista au complet, sois avec la partition de restauration, sois avec un DVD (avec une clé valide...évidemment!!!) et je m'assure que windows est bien activé.

Je part la recherche de m-à-Jours.....jusque là pas de problème...il en trouve une cinquantaine...et ...

Lire la suite : Windows update cherche sans arrêt CPU à 50% SVHOST prends 50% de la RAM | Vus : 1779 | Réponses : 1

Haut
 Sujet du message: problème sur king.com [Résolu]
MessagePosté: 20 Jan 2017, 08:14 
bonjour à tous,
depuis hier, lorsque je me connecte sur le site King.com, il apparaît un tag " KING" sur la page du jeu AlphaBetty Saga qui est très gênant car il prend une grande partie de la page ! avez-vous ce même problème ?
merci pour vos réponses
bien cordialement

Lire la suite : problème sur king.com [Résolu] | Vus : 1743 | Réponses : 3

Haut
 [ 4855 sujet(s) ]  Aller à la page 1, 2, 3, 4, 5, 6, 7 ... 486


10 derniers sujets actifs


Personnalisation de Windows

Pas de nouveau message Menu compact à l'ouverture
Voir le dernier message
Pas de nouveau message Problème d'association de fichier
Voir le dernier message

Discussions Générales

Pas de nouveau message "Ouvrir l'emplacement du fichier" Ne fonctionne plus
Voir le dernier message
Pas de nouveau message user control passwords2..?
Voir le dernier message
Pas de nouveau message Mot de passe perdu
Voir le dernier message

Administration / programmation

Pas de nouveau message Passer de vista à Window 7 rapidement
Voir le dernier message

Matériels

Pas de nouveau message cordon adaptateur ( ou convertisseur) HDMI-DVI [Résolu]
Voir le dernier message

Logiciels

Pas de nouveau message problème de chargement de logiciels
Voir le dernier message

Sécurité, firewall / Antivirus

Pas de nouveau message accueil nav.com qui devient www.qoqotte.com
Voir le dernier message
Pas de nouveau message Pourquoi le WPA3 est-il si important ?
Voir le dernier message

Connexion

Nom d’utilisateur:   Mot de passe:   Me connecter automatiquement à chaque visite  

Statistiques

Statistiques

104324 message(s) | 16213 sujet(s) | 17276 membre(s)



News News Plan de site Plan de site SitemapIndex SitemapIndex
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO
Astuces-Internet - FAQ Windows Vista - Développement photos -
Optimiser Windows - Aide Informatique - Photo